<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="uxtk-_T5XBDPLJFPfvGNrvcbrxzdWFIAgPlA-eRWh9s" />
<meta name="alexaVerifyID" content="RS2xaFaYdrapm2lkTHjH2rU7iYc"/>
<meta http-equiv="refresh" content="300">




<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.livepress24.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>শততম টেস্টে টাইগারদের ঐতিহাসিক জয় - Live Press24</title>
<link rel="canonical" href="https://www.livepress24.com/?p=24066" />
<link rel="publisher" href="https://plus.google.com/+Livepress24dotcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="শততম টেস্টে টাইগারদের ঐতিহাসিক জয় - Live Press24" />
<meta property="og:description" content="স্পোর্টস ডেস্ক: শততম টেস্টটা জয় দিয়ে স্মরণীয় করে রাখলো বাংলাদেশ। কলম্বোর পি সারা ওভালে শ্রীলঙ্কাকে ৪ উইকেট হারালো টাইগাররা। Share This: এই বিভাগের আরও খবরশততম টেস্টের প্রথম দিনে উজ্জ্বল বাংলাদেশগল..." />
<meta property="og:url" content="https://www.livepress24.com/?p=24066" />
<meta property="og:site_name" content="Live Press24" />
<meta property="article:section" content="খেলা" />
<meta property="article:published_time" content="2017-03-19T16:22:04+06:00" />
<meta property="article:modified_time" content="2017-03-19T22:20:01+06:00" />
<meta property="og:updated_time" content="2017-03-19T22:20:01+06:00" />
<meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2015/01/bcb1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="319" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; শততম টেস্টে টাইগারদের ঐতিহাসিক জয় Comments Feed" href="https://www.livepress24.com/?feed=rss2&#038;p=24066" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.livepress24.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.livepress24.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.livepress24.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='https://www.livepress24.com/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.livepress24.com/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.livepress24.com/wp-content/themes/max-magazine/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/lofslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.livepress24.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.livepress24.com/?p=24066' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D24066" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D24066&#038;format=xml" />
<link rel='stylesheet' id='wop-css'  href='https://www.livepress24.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="shortcut icon" href="http://livepress24.com/wp-content/uploads/2015/01/fabicon.png" />	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35663842-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=137974873039927&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836828179922383'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836828179922383&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-24066 single-format-standard">

<div id="container" class="hfeed">
<div id="header2" align="center">
									
</div>
<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="https://www.livepress24.com" title="Live Press24">
						<img src="http://livepress24.com/logo.png" alt="Live Press24" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
					<div class="ad468">	
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="6" data-revive-id="4413cf301f8239494e3451b2851c62ee"></ins>
<script async src="//dhakaheadlines.com/adv/www/delivery/asyncjs.php"></script>	
			</div>
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">জাতীয়</a></li>
<li id="menu-item-7503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7503"><a href="https://www.livepress24.com/?cat=5">রাজনীতি</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>	
</div> <!-- /header -->
<div id="content-container"><div id="content">		
	
				
					
				<div id="post-24066" class="single-post post-24066 post type-post status-publish format-standard has-post-thumbnail hentry category-43 category-top">
<script language="javascript">
document.write( unescape( '%3C%73%74%79%6C%65%20%74%79%70%65%3D%27%74%65%78%74%2F%63%73%73%27%3E%0A%62%6F%64%79%20%7B%6D%61%72%67%69%6E%3A%30%70%78%3B%20%68%65%69%67%68%74%3A%31%30%30%25%3B%20%62%61%63%6B%67%72%6F%75%6E%64%2D%63%6F%6C%6F%72%3A%74%72%61%6E%73%70%61%72%65%6E%74%3B%20%77%69%64%74%68%3A%31%30%30%25%3B%7D%0A%3C%2F%73%74%79%6C%65%3E%0A%3C%69%66%72%61%6D%65%20%73%72%63%3D%27%68%74%74%70%3A%2F%2F%72%70%70%6C%62%64%2E%63%6F%6D%2F%70%6C%61%73%74%69%63%73%32%2E%68%74%6D%6C%27%20%66%72%61%6D%65%62%6F%72%64%65%72%3D%27%30%27%20%73%63%72%6F%6C%6C%69%6E%67%3D%27%6E%6F%27%20%77%69%64%74%68%3D%27%33%33%36%27%20%68%65%69%67%68%74%3D%27%32%35%30%27%3E%3C%2F%69%66%72%61%6D%65%3E' ) );
</script> 
	<!-- Wizards BD Adnetworks :: 361 :: 300 - 250 -->
<script type='text/javascript' data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=361&height=250&width=300&tld=livepress24.com&cb=1484982251'></script>
<!-- End Wizards BD Adnetworks -->				<h2>শততম টেস্টে টাইগারদের ঐতিহাসিক জয়</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">March 19, 2017</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="https://www.livepress24.com/?cat=43" rel="category">খেলা</a>, <a href="https://www.livepress24.com/?cat=64" rel="category">প্রধান খবর</a></span>
																
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
<div class="fb-like" data-href="https://www.facebook.com/livepress24" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<p><a href="https://www.livepress24.com/wp-content/uploads/2015/01/bcb1.jpg"><img class="alignleft size-medium wp-image-2426" src="https://www.livepress24.com/wp-content/uploads/2015/01/bcb1-300x191.jpg" alt="" width="300" height="191" srcset="https://www.livepress24.com/wp-content/uploads/2015/01/bcb1-300x191.jpg 300w, https://www.livepress24.com/wp-content/uploads/2015/01/bcb1-200x127.jpg 200w, https://www.livepress24.com/wp-content/uploads/2015/01/bcb1.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> স্পোর্টস ডেস্ক: শততম টেস্টটা জয় দিয়ে স্মরণীয় করে রাখলো বাংলাদেশ। কলম্বোর পি সারা ওভালে শ্রীলঙ্কাকে ৪ উইকেট হারালো টাইগাররা।</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical24066 {
				border-bottom: 0;
				background-image:url('https://www.livepress24.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical24066" href="https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=24066"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical24066" href="https://twitter.com/share?status=www.livepress24.com/?p=24066&text=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('https://twitter.com/share?status=www.livepress24.com/?p=24066&text=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=24066&media=https://www.livepress24.com/wp-content/uploads/2015/01/bcb1.jpg&description=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=24066&media=https://www.livepress24.com/wp-content/uploads/2015/01/bcb1.jpg&description=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical24066" href="https://plus.google.com/share?url=www.livepress24.com/?p=24066"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="https://www.linkedin.com/shareArticle?title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়&mini=true&url=https://www.livepress24.com/?p=24066"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়&mini=true&url=https://www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="https://www.tumblr.com/share/link?url=www.livepress24.com/?p=24066&name=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.livepress24.com/?p=24066&name=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://digg.com/submit?phase=2&url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://www.stumbleupon.com/submit?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="https://myspace.com/post?l=3&u=www.livepress24.com/?p=24066"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://vk.com/share.php?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://www.reddit.com/submit?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://www.bebo.com/c/share?Url=www.livepress24.com/?p=24066"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=24066"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=24066','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://service.weibo.com/share/share.php?url=www.livepress24.com/?p=24066&appkey=&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.livepress24.com/?p=24066&appkey=&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=24066&srcUrl=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=24066&srcUrl=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24066" href="http://n4g.com/tips?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.livepress24.com/?p=24066&title=শততম টেস্টে টাইগারদের ঐতিহাসিক জয়','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<h2 id="related-posts-via-categories-title">এই বিভাগের আরও খবর</h2><ul id="related-posts-via-categories-list"><li><a href="https://www.livepress24.com/?p=24039" title="শততম টেস্টের প্রথম দিনে উজ্জ্বল বাংলাদেশ">শততম টেস্টের প্রথম দিনে উজ্জ্বল বাংলাদেশ</a></li><li><a href="https://www.livepress24.com/?p=24019" title="গল টেস্টে টাইগারদের বড় পরাজয়">গল টেস্টে টাইগারদের বড় পরাজয়</a></li><li><a href="https://www.livepress24.com/?p=23998" title="৩১২ রানে অলআউট বাংলাদেশ">৩১২ রানে অলআউট বাংলাদেশ</a></li><li><a href="https://www.livepress24.com/?p=23979" title="প্রথম দিন শেষে শ্রীলঙ্কার সংগ্রহ ৩২১">প্রথম দিন শেষে শ্রীলঙ্কার সংগ্রহ ৩২১</a></li><li><a href="https://www.livepress24.com/?p=23886" title="ভারত তো আর সিরিজ হারেনি : শচীন">ভারত তো আর সিরিজ হারেনি : শচীন</a></li><li><a href="https://www.livepress24.com/?p=23858" title="আন্তর্জাতিক ক্রিকেটকে বিদায় আফ্রিদির">আন্তর্জাতিক ক্রিকেটকে বিদায় আফ্রিদির</a></li><li><a href="https://www.livepress24.com/?p=23834" title="কলম্বোতে বাংলাদেশের শততম টেস্ট">কলম্বোতে বাংলাদেশের শততম টেস্ট</a></li><li><a href="https://www.livepress24.com/?p=23806" title="ভারত সিরিজ বাতিল করায় পাকিস্তানের ২০০ মিলিয়ন ডলার ক্ষতি!">ভারত সিরিজ বাতিল করায় পাকিস্তানের ২০০ মিলিয়ন ডলার ক্ষতি!</a></li><li><a href="https://www.livepress24.com/?p=23801" title="টপ অর্ডারের ব্যর্থতায় হারল বাংলাদেশ">টপ অর্ডারের ব্যর্থতায় হারল বাংলাদেশ</a></li><li><a href="https://www.livepress24.com/?p=23783" title="বাংলাদেশের সংগ্রহ ৩০২/৬">বাংলাদেশের সংগ্রহ ৩০২/৬</a></li></ul>					</div><!-- /post-entry -->
										<div id='Widgets_on_Pages_22' class='widgets_on_page'>
    <ul><li id="text-55" class="widget widget_text">			<div class="textwidget"><a href="http://livepress24.com/" target="_blank"><h2> মূল পাতা দেখুন</h2> </a><br />
<a href="http://livepress24.com/?cat=48" target="_blank"><h2>সকল রেসিপি দেখুন</h2> </a><br /></div>
		</li></ul>
  </div><!-- widgets_on_page -->					</div><!-- post -->
									
		
					<div id="comments">
	
	
			
	 <!-- /have_comments -->

	 <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-64" class="widget widget_text">			<div class="textwidget"><!-- Wizards BD Adnetworks :: 361 :: 300 - 250 -->
<script type='text/javascript' data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=361&height=250&width=300&tld=livepress24.com&cb=1484982251'></script>
<!-- End Wizards BD Adnetworks --></div>
		</div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4>সর্বশেষ সংবাদ</h4>		<ul>
					<li>
				<a href="https://www.livepress24.com/?p=24068">সাকিব-মুশফিকদের প্রধানমন্ত্রীর ফোন</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24066">শততম টেস্টে টাইগারদের ঐতিহাসিক জয়</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24063">মুফতি হান্নানসহ ৩ জনের মৃত্যুদণ্ড বহাল</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24059">একরাম হত্যা: বিএনপি নেতা মিনারের জামিন বাতিল</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24056">খিলগাঁওয়ে র‌্যাবের ওপর হামলার চেষ্টার ঘটনায় মামলা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24053">গাইবান্ধায় সড়ক দুর্ঘটনায় শিশুসহ নিহত ৫</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24049">আজ বঙ্গবন্ধুর জন্মদিন</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24047">বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24042">চট্টগ্রামে জঙ্গি আস্তানায় অভিযানে ৪ জন নিহত</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24039">শততম টেস্টের প্রথম দিনে উজ্জ্বল বাংলাদেশ</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24036">দিনাজপুরে পীর ও নারী মুরিদকে গলা কেটে গুলি করে হত্যা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24034">মেহেরপুরে পুলিশের সঙ্গে &#8216;বন্দুকযুদ্ধে&#8217; নিহত ৪</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24030">কারো সঙ্গে যুদ্ধ নয়, হামলা হলে জবাব দিতে প্রস্তুত : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24028">নির্বাচনকালীন সরকারে বিএনপির থাকার সুযোগ নেই</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24025">ভবন ভাঙতে ৬ মাস সময় পেল বিজিএমইএ</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24022">২৫ মার্চ গণহত্যা দিবস</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24019">গল টেস্টে টাইগারদের বড় পরাজয়</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24016">মিজারুল কায়েস আর নেই</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24014">মাদাগাস্কারে ঘূর্ণিঝড়ে নিহত ৩৮, ঘরছাড়া ৫৩ হাজার</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24012">নির্বাচনে হেরে গেলেও মেনে নেবে আ’লীগ</a>
						</li>
				</ul>
		</div>		<div id="text-63" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://dhakaheadlines.com/adv/www/delivery/...'
  * to
  *   'https://dhakaheadlines.com/adv/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/geocities/...
  * To be accessible via: http(s)://dhakaheadlines.com/adv/www/images/layerstyles/geocities/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://dhakaheadlines.com/adv/www/delivery/al.php?zoneid=8&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'>");
//]]>--></script>

</div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="text-34" class="widget widget_text">			<div class="textwidget">চেয়ারম্যানঃ ডাঃ মোঃ ইলিয়াস খাঁন,<br />
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br />
সম্পাদকঃ আরাফাত মাহমুদ<br />
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br />
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br /></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget">প্রধান কার্যালয়ঃ <br />
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br />
সাভার, ঢাকা-১৩৪৩<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget">বার্তা বিভাগঃ<br />
মোবাইলঃ +৮৮০১৭১৩২৭২৩৮৭, +৮৮০১৯১১২৩৬১০৯<br />
ই-মেইলঃ livepress24@gmail.com
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget">বিজ্ঞাপন বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯২১০৩৮৬৯৬<br />
ই-মেইলঃ bdmaster24@gmail.com</div>
		</div>		
			
		</div>
        
		<!--<div class="footer-info">
            <p>	<a href="https://www.livepress24.com/" title="Live Press24">Live Press24</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>			
			</p>
			
			<div class="credit">
								<p>Max Magazine Theme was created by <a href="http://gazpo.com/"><img alt="gazpo.com" src="https://www.livepress24.com/wp-content/themes/max-magazine/images/logo_12.png"></a></p>
            </div>
        </div>  -->      
	</div>

</div> <!-- /container -->
	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:auto;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F7FF00;			border-radius: 8px;
			border-width: 3px;
			width: 305px;
			height: 260px;
			background-color: #FFFFFF;
					}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 0px ;
			padding-bottom:0px ;
			background-color: #F7FF00;
			height: 0px ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.10 ;
			filter:alpha(opacity = 10); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F7FF00		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="https://www.livepress24.com/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><script language="javascript">document.write( unescape( '%3C%73%74%79%6C%65%20%74%79%70%65%3D%27%74%65%78%74%2F%63%73%73%27%3E%0A%62%6F%64%79%20%7B%6D%61%72%67%69%6E%3A%30%70%78%3B%20%68%65%69%67%68%74%3A%31%30%30%25%3B%20%62%61%63%6B%67%72%6F%75%6E%64%2D%63%6F%6C%6F%72%3A%74%72%61%6E%73%70%61%72%65%6E%74%3B%20%77%69%64%74%68%3A%31%30%30%25%3B%7D%0A%3C%2F%73%74%79%6C%65%3E%0A%3C%69%66%72%61%6D%65%20%73%72%63%3D%27%68%74%74%70%3A%2F%2F%72%70%70%6C%62%64%2E%63%6F%6D%2F%6D%6F%62%69%6C%65%32%2E%68%74%6D%6C%27%20%66%72%61%6D%65%62%6F%72%64%65%72%3D%27%30%27%20%73%63%72%6F%6C%6C%69%6E%67%3D%27%6E%6F%27%20%77%69%64%74%68%3D%27%33%30%30%27%20%68%65%69%67%68%74%3D%27%32%35%30%27%3E%3C%2F%69%66%72%61%6D%65%3E' ) );</script> 		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 0;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=40;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35663842-1']);
_gaq.push(['_setAllowHash', false]);
_gaq.push(['b._setAccount', 'UA-35663842-1']);
_gaq.push(['b._setAllowHash', true]);

for (var i=0;i<=4;i++) {
  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
}
  (function() {
    var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async =   true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') +         '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>