<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="uxtk-_T5XBDPLJFPfvGNrvcbrxzdWFIAgPlA-eRWh9s" />
<meta name="alexaVerifyID" content="RS2xaFaYdrapm2lkTHjH2rU7iYc"/>
<meta http-equiv="refresh" content="300">




<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.livepress24.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ঘূর্ণিঝড় : যে সংকেত যা বলে - Live Press24</title>
<link rel="canonical" href="https://www.livepress24.com/?p=24249" />
<link rel="publisher" href="https://plus.google.com/+Livepress24dotcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঘূর্ণিঝড় : যে সংকেত যা বলে - Live Press24" />
<meta property="og:description" content="নিউজ ডেস্ক: ধেয়ে আসছে ঘূর্ণিঝড় ‘মোরা’। চট্টগ্রাম ও কক্সবাজার সমুদ্রবন্দরকে ১০ নম্বর মহাবিপদ সংকেত এবং মংলা ও পায়রা সমুদ্রবন্দরকে ৮ নম্বর মহাবিপদ সংকেত দেখাতে বলা হয়েছে। আবহাওয়া অধিদফতরের এই সংকেতের..." />
<meta property="og:url" content="https://www.livepress24.com/?p=24249" />
<meta property="og:site_name" content="Live Press24" />
<meta property="article:section" content="ফিচার" />
<meta property="article:published_time" content="2017-05-29T22:36:21+06:00" />
<meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2017/05/cyclone-Mora20170529204754-300x156.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; ঘূর্ণিঝড় : যে সংকেত যা বলে Comments Feed" href="https://www.livepress24.com/?feed=rss2&#038;p=24249" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.livepress24.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='https://www.livepress24.com/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.livepress24.com/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.livepress24.com/wp-content/themes/max-magazine/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/lofslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.livepress24.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.livepress24.com/?p=24249' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D24249" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D24249&#038;format=xml" />
<link rel="shortcut icon" href="http://livepress24.com/wp-content/uploads/2015/01/fabicon.png" />	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35663842-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=137974873039927&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836828179922383'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836828179922383&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-24249 single-format-standard">

<div id="container" class="hfeed">
<div id="header2" align="center">
									
</div>
<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="https://www.livepress24.com" title="Live Press24">
						<img src="http://livepress24.com/logo.png" alt="Live Press24" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">জাতীয়</a></li>
<li id="menu-item-7503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7503"><a href="https://www.livepress24.com/?cat=5">রাজনীতি</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>	
</div> <!-- /header -->
<div id="content-container"><div id="content">		
	
				
					
				<div id="post-24249" class="single-post post-24249 post type-post status-publish format-standard hentry category-8">
<script language="javascript">
document.write( unescape( '%3C%73%74%79%6C%65%20%74%79%70%65%3D%27%74%65%78%74%2F%63%73%73%27%3E%0A%62%6F%64%79%20%7B%6D%61%72%67%69%6E%3A%30%70%78%3B%20%68%65%69%67%68%74%3A%31%30%30%25%3B%20%62%61%63%6B%67%72%6F%75%6E%64%2D%63%6F%6C%6F%72%3A%74%72%61%6E%73%70%61%72%65%6E%74%3B%20%77%69%64%74%68%3A%31%30%30%25%3B%7D%0A%3C%2F%73%74%79%6C%65%3E%0A%3C%69%66%72%61%6D%65%20%73%72%63%3D%27%68%74%74%70%3A%2F%2F%72%70%70%6C%62%64%2E%63%6F%6D%2F%70%6C%61%73%74%69%63%73%32%2E%68%74%6D%6C%27%20%66%72%61%6D%65%62%6F%72%64%65%72%3D%27%30%27%20%73%63%72%6F%6C%6C%69%6E%67%3D%27%6E%6F%27%20%77%69%64%74%68%3D%27%33%33%36%27%20%68%65%69%67%68%74%3D%27%32%35%30%27%3E%3C%2F%69%66%72%61%6D%65%3E' ) );
</script> 
	<!-- Wizards BD Adnetworks :: 361 :: 300 - 250 -->
<script type='text/javascript' data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=361&height=250&width=300&tld=livepress24.com&cb=1484982251'></script>
<!-- End Wizards BD Adnetworks -->				<h2>ঘূর্ণিঝড় : যে সংকেত যা বলে</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">May 29, 2017</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="https://www.livepress24.com/?cat=8" rel="category">ফিচার</a></span>
																
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
<div class="fb-like" data-href="https://www.facebook.com/livepress24" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<p><img class="alignleft size-medium wp-image-24250" src="https://www.livepress24.com/wp-content/uploads/2017/05/cyclone-Mora20170529204754-300x156.jpg" alt="" width="300" height="156" srcset="https://www.livepress24.com/wp-content/uploads/2017/05/cyclone-Mora20170529204754-300x156.jpg 300w, https://www.livepress24.com/wp-content/uploads/2017/05/cyclone-Mora20170529204754-200x104.jpg 200w, https://www.livepress24.com/wp-content/uploads/2017/05/cyclone-Mora20170529204754.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />নিউজ ডেস্ক: ধেয়ে আসছে ঘূর্ণিঝড় ‘মোরা’। চট্টগ্রাম ও কক্সবাজার সমুদ্রবন্দরকে ১০ নম্বর মহাবিপদ সংকেত এবং মংলা ও পায়রা সমুদ্রবন্দরকে ৮ নম্বর মহাবিপদ সংকেত দেখাতে বলা হয়েছে।</p>
<p>আবহাওয়া অধিদফতরের এই সংকেতের কী অর্থ তা অনেকেই জানেন না। কত নম্বরে কী বোঝায় তা নিয়ে অনেকের মধ্যে বিভ্রান্তিও থাকে। ফলে ঘূর্ণিঝড়ে করণীয় নির্ধারণে বিপাকে পড়তে হয় অনেককে।</p>
<p>আবহাওয়াবিদরা বলছেন, এসব সংকেতের অর্থ জানা অত্যন্ত জরুরি। বিশেষ করে যারা নদীপথে ভ্রমণ করেন এবং উপকূলে বসবাস করেন তাদের জন্য এটা অতি গুরুত্বপূর্ণ। তা না হলে অপূরণীয় ক্ষয়ক্ষতি হওয়ার আশঙ্কা থাকে।</p>
<p>১ নং দূরবর্তী সতর্ক সংকেত<br />
জাহাজ ছেড়ে যাওয়ার পর দুর্যোগপূর্ণ আবহাওয়ার সম্মুখীন হতে পারে। দূরবর্তী এলাকায় একটি ঝড়োহাওয়ার অঞ্চল রয়েছে, যেখানে বাতাসের গতিবেগ ঘণ্টায় ৬১ কিলোমিটার যা সামুদ্রিক ঝড়ে পরিণত হতে পারে।</p>
<p>২ নং দূরবর্তী হুঁশিয়ারি সংকেত<br />
দূরে গভীর সাগরে এক ঝড় সৃষ্টি হয়েছে। সেখানে বাতাসের একটানা গতিবেগ ঘণ্টায় ৬২-৮৮ কিলোমিটার। বন্দর এখনই ঝড়ে কবলিত হবে না, তবে বন্দর ত্যাগকারী জাহাজ পথিমধ্যে বিপদে পড়তে পারে।</p>
<p>৩ নম্বর স্থানীয় সতর্ক সংকেত<br />
বন্দর ও বন্দরে নোঙর করা জাহাজগুলো দুর্যোগ কবলিত হওয়ার আশঙ্কা রয়েছে। বন্দরে ঝড়ো হাওয়া বয়ে যেতে পারে এবং ঘূর্ণি বাতাসের একটানা গতিবেগ ঘণ্টায় ৪০-৪৫ কিলোমিটার হতে পারে।</p>
<p>৪ নং স্থানীয় হুঁশিয়ারি সংকেত<br />
বন্দর ঘূর্ণিঝড় কবলিত। বাতাসের সম্ভাব্য গতিবেগ ঘণ্টায় ৫১-৬১ কিলোমিটার। তবে ঘূর্ণিঝড়ের চূড়ান্ত প্রস্তুতি নেয়ার মতো তেমন বিপজ্জনক সময় এখনও আসেনি।</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:5px 0 5px 5px;">
<script language="javascript">
document.write( unescape( '%3C%73%74%79%6C%65%20%74%79%70%65%3D%27%74%65%78%74%2F%63%73%73%27%3E%0A%62%6F%64%79%20%7B%6D%61%72%67%69%6E%3A%30%70%78%3B%20%68%65%69%67%68%74%3A%31%30%30%25%3B%20%62%61%63%6B%67%72%6F%75%6E%64%2D%63%6F%6C%6F%72%3A%74%72%61%6E%73%70%61%72%65%6E%74%3B%20%77%69%64%74%68%3A%31%30%30%25%3B%7D%0A%3C%2F%73%74%79%6C%65%3E%0A%3C%69%66%72%61%6D%65%20%73%72%63%3D%27%68%74%74%70%3A%2F%2F%72%70%70%6C%62%64%2E%63%6F%6D%2F%6D%6F%62%69%6C%65%32%2E%68%74%6D%6C%27%20%66%72%61%6D%65%62%6F%72%64%65%72%3D%27%30%27%20%73%63%72%6F%6C%6C%69%6E%67%3D%27%6E%6F%27%20%77%69%64%74%68%3D%27%33%30%30%27%20%68%65%69%67%68%74%3D%27%32%35%30%27%3E%3C%2F%69%66%72%61%6D%65%3E' ) );
</script>
</div>

<p>৫ নং বিপদ সংকেত<br />
বন্দর ছোট বা মাঝারি তীব্রতার ঝঞ্ঝাবহুল এক সামূদ্রিক ঝড়ের কবলে নিপতিত। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৬২-৮৮ কিলোমিটার। ঝড়টি বন্দরকে বাম দিকে রেখে উপকূল অতিক্রম করতে পারে।</p>
<p>৬ নং বিপদ সংকেত<br />
বন্দর ছোট বা মাঝারি তীব্রতায় ঝঞ্ঝাবহুল এক সামূদ্রিক ঝড়ের কবলে নিপতিত। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৬২-৮৮ কিলোমিটার। ঝড়টি বন্দরকে ডান দিকে রেখে উপকূল অতিক্রম করতে পারে।</p>
<p>৭ নং বিপদ সংকেত<br />
বন্দর ছোট বা মাঝারি তীব্রতার ঝঞ্ঝাবহুল এক সামূদ্রিক ঘূর্ণিঝড়ের কবলে নিপতিত। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৬২-৮৮ কিলোমিটার। ঝড়টি বন্দরকে ডান দিকে উপর বা নিকট দিয়ে উপকূল অতিক্রম করতে পারে।</p>
<p>৮ নম্বর মহাবিপদ সংকেত<br />
বন্দর প্রচণ্ড বা সর্বোচ্চ তীব্রতার ঝঞ্ঝাবিক্ষুব্ধ ঘূর্ণিঝড়ের কবলে পড়তে পারে। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৮৯ কিলোমিটার বা তার ঊর্ধ্বে হতে পারে। প্রচণ্ড ঝড়টি বন্দরকে বাম দিকে রেখে উপকূল অতিক্রম করবে।</p>
<p>৯ নম্বর মহাবিপদ সংকেত<br />
বন্দর প্রচণ্ড বা সর্বোচ্চ তীব্রতার ঝঞ্ঝাবিক্ষুব্ধ এক সামূদ্রিক ঘূর্ণিঝড়ের কবলে নিপতিত। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৮৯ কিলোমিটার বা তার ঊর্ধ্বে হতে পারে। প্রচণ্ড ঝড়টি বন্দরকে ডান দিকে রেখে উপকূল অতিক্রম করবে।</p>
<p>১০ নম্বর মহাবিপদ সংকেত<br />
বন্দর প্রচণ্ড বা সর্বোচ্চ তীব্রতার ঝঞ্ঝাবিক্ষুব্ধ এক সামূদ্রিক ঘূর্ণিঝড়ের কবলে নিপতিত। ঝড়ে বাতাসের সর্বোচ্চ একটানা গতিবেগ ঘণ্টায় ৮৯ কিলোমিটার বা তার ঊর্ধ্বে হতে পারে। প্রচণ্ড ঝড়টি বন্দরকে ডান দিকে রেখে উপকূল অতিক্রম করবে।</p>
<p>১১ নম্বর যোগাযোগ বিচ্ছিন্ন সংকেত<br />
আবহাওয়া বিপদ সংকেত প্রদানকারী কেন্দ্রের সঙ্গে সব যোগাযোগ বিচ্ছিন্ন হয়ে পড়েছে এবং স্থানীয় কর্মকর্তা আবহাওয়া অত্যন্ত দুর্যোগপূর্ণ বলে মনে করেন।</p>
<p>উল্লেখ্য, ১-২ নম্বর সংকেতের জন্য একটি লাল পতাকা, ৩-৭ নম্বর সংকেতের জন্য দুটি লাল পতাকা এবং ৮ নম্বর সংকেতের পর তিনটি লাল পতাকা উড়ানো হয়। (সূত্র আবহাওয়া অধিদফতর)</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical24249 {
				border-bottom: 0;
				background-image:url('https://www.livepress24.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical24249" href="https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=24249"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical24249" href="https://twitter.com/share?status=www.livepress24.com/?p=24249&text=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('https://twitter.com/share?status=www.livepress24.com/?p=24249&text=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=24249&media=https://www.livepress24.com/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=24249&media=https://www.livepress24.com/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical24249" href="https://plus.google.com/share?url=www.livepress24.com/?p=24249"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="https://www.linkedin.com/shareArticle?title=ঘূর্ণিঝড় : যে সংকেত যা বলে&mini=true&url=https://www.livepress24.com/?p=24249"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=ঘূর্ণিঝড় : যে সংকেত যা বলে&mini=true&url=https://www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="https://www.tumblr.com/share/link?url=www.livepress24.com/?p=24249&name=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.livepress24.com/?p=24249&name=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://digg.com/submit?phase=2&url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://www.stumbleupon.com/submit?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="https://myspace.com/post?l=3&u=www.livepress24.com/?p=24249"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://vk.com/share.php?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://www.reddit.com/submit?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://www.bebo.com/c/share?Url=www.livepress24.com/?p=24249"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=24249"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=24249','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://service.weibo.com/share/share.php?url=www.livepress24.com/?p=24249&appkey=&title=ঘূর্ণিঝড় : যে সংকেত যা বলে&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.livepress24.com/?p=24249&appkey=&title=ঘূর্ণিঝড় : যে সংকেত যা বলে&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=24249&srcUrl=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=24249&srcUrl=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical24249" href="http://n4g.com/tips?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.livepress24.com/?p=24249&title=ঘূর্ণিঝড় : যে সংকেত যা বলে','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<h2 id="related-posts-via-categories-title">এই বিভাগের আরও খবর</h2><ul id="related-posts-via-categories-list"><li><a href="https://www.livepress24.com/?p=24081" title="রমজান শুরু হতে পারে ২৭ মে">রমজান শুরু হতে পারে ২৭ মে</a></li><li><a href="https://www.livepress24.com/?p=24071" title="সুখী দেশের তালিকায় ১১০তম বাংলাদেশ, শীর্ষে নরওয়ে">সুখী দেশের তালিকায় ১১০তম বাংলাদেশ, শীর্ষে নরওয়ে</a></li><li><a href="https://www.livepress24.com/?p=23972" title="ট্রাম্পের নতুন গাড়ি, কি আছে তাতে?">ট্রাম্পের নতুন গাড়ি, কি আছে তাতে?</a></li><li><a href="https://www.livepress24.com/?p=23848" title="কেন্দ্রীয় শহীদ মিনারে যাতায়াতের মানচিত্র">কেন্দ্রীয় শহীদ মিনারে যাতায়াতের মানচিত্র</a></li><li><a href="https://www.livepress24.com/?p=23796" title="আজি বসন্ত জাগ্রত দ্বারে">আজি বসন্ত জাগ্রত দ্বারে</a></li><li><a href="https://www.livepress24.com/?p=23411" title="২০১৬ সালে সড়ক দুর্ঘটনায় নিহত ৬০৫৫">২০১৬ সালে সড়ক দুর্ঘটনায় নিহত ৬০৫৫</a></li><li><a href="https://www.livepress24.com/?p=23219" title="ফেসবুক টুইটার ইউটিউবের বিরুদ্ধে মামলা">ফেসবুক টুইটার ইউটিউবের বিরুদ্ধে মামলা</a></li><li><a href="https://www.livepress24.com/?p=22679" title="আবহাওয়ার সংবাদ জানতে ফ্রি ডায়াল করুন ১০৯০ নম্বরে">আবহাওয়ার সংবাদ জানতে ফ্রি ডায়াল করুন ১০৯০ নম্বরে</a></li><li><a href="https://www.livepress24.com/?p=22547" title="প্রত্যাশিত ‘ডট বাংলা’ ডোমেইন পেল বাংলাদেশ">প্রত্যাশিত ‘ডট বাংলা’ ডোমেইন পেল বাংলাদেশ</a></li><li><a href="https://www.livepress24.com/?p=22392" title="ইয়াহুর ৫০ কোটি গ্রাহকের তথ্য ‍চুরি">ইয়াহুর ৫০ কোটি গ্রাহকের তথ্য ‍চুরি</a></li></ul>					</div><!-- /post-entry -->
										<div id='22' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-55" class="widget widget_text">			<div class="textwidget"><a href="http://livepress24.com/" target="_blank"><h2> মূল পাতা দেখুন</h2> </a><br />
<a href="http://livepress24.com/?cat=48" target="_blank"><h2>সকল রেসিপি দেখুন</h2> </a><br /></div>
		</li></ul></div><!-- widgets_on_page -->					</div><!-- post -->
									
		
					<div id="comments">
	
	
			
	 <!-- /have_comments -->

	 <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-64" class="widget widget_text">			<div class="textwidget"><!-- Wizards BD Adnetworks :: 361 :: 300 - 250 -->
<script type='text/javascript' data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=361&height=250&width=300&tld=livepress24.com&cb=1484982251'></script>
<!-- End Wizards BD Adnetworks --></div>
		</div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4>সর্বশেষ সংবাদ</h4>		<ul>
					<li>
				<a href="https://www.livepress24.com/?p=24252">কক্সবাজার বিমানবন্দর বন্ধ, চট্টগ্রাম ও বরিশাল বিমানবন্দরে সতর্কতা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24249">ঘূর্ণিঝড় : যে সংকেত যা বলে</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24246">উপকূলে ১০ নম্বর মহাবিপদ সংকেত</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24244">ভোটের অধিকার ফেরাতে নির্বাচনে যেতে চায় বিএনপি</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24241">এই গরমে লিচুর শরবত</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24239">জেএমবি নেতা সাইদুরের ৭ বছরের কারাদণ্ড</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24237">হলি আর্টিজান হামলার দ্রুত বিচার চায় জাইকা : স্বরাষ্ট্রমন্ত্রী</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24235">নরসিংদীর আস্তানায় ৫-৬ ‘জঙ্গি’ : র‌্যাব</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24233">রোববার থেকে উত্তরাঞ্চলে পণ্য পরিবহন ধর্মঘট</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24231">যতদিন ফসল হবে না খাবার দেবে সরকার : প্রধানমন্ত্রী</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24226">আন্তর্জাতিক জাদুঘর দিবস আজ</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24224">ইসলাম নিয়ে ভাষণ দেবেন ট্রাম্প</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24221">স্বপ্নজয়ী ৯ মাকে সম্মাননা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24216">শিক্ষা ব্যবস্থায় ব্যাপক পরিবর্তন প্রয়োজন : খালেদা</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24214">ওমরাহ শেষে ফেরার পথে সৌদিতে ৪ বাংলাদেশি নিহত</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24206">টি-টোয়েন্টির নতুন অধিনায়ক সাকিব</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24204">লাকী আখান্দ আর নেই</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24201">রাজধানীতে সিটিং সার্ভিস চলবে</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24198">নরসিংদীতে সড়ক দুর্ঘটনায় নিহত ৪</a>
						</li>
					<li>
				<a href="https://www.livepress24.com/?p=24196">১৫৫ ইউপিতে ভোটগ্রহণ চলছে</a>
						</li>
				</ul>
		</div>		<div id="text-63" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://dhakaheadlines.com/adv/www/delivery/...'
  * to
  *   'https://dhakaheadlines.com/adv/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/geocities/...
  * To be accessible via: http(s)://dhakaheadlines.com/adv/www/images/layerstyles/geocities/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://dhakaheadlines.com/adv/www/delivery/al.php?zoneid=8&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'>");
//]]>--></script>

</div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="text-34" class="widget widget_text">			<div class="textwidget">চেয়ারম্যানঃ ডাঃ মোঃ ইলিয়াস খাঁন,<br />
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br />
সম্পাদকঃ আরাফাত মাহমুদ<br />
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br />
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br /></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget">প্রধান কার্যালয়ঃ <br />
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br />
সাভার, ঢাকা-১৩৪৩<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget">বার্তা বিভাগঃ<br />
মোবাইলঃ +৮৮০১৭১৩২৭২৩৮৭, +৮৮০১৯১১২৩৬১০৯<br />
ই-মেইলঃ livepress24@gmail.com
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget">বিজ্ঞাপন বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯২১০৩৮৬৯৬<br />
ই-মেইলঃ bdmaster24@gmail.com</div>
		</div>		
			
		</div>
        
		<!--<div class="footer-info">
            <p>	<a href="https://www.livepress24.com/" title="Live Press24">Live Press24</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>			
			</p>
			
			<div class="credit">
								<p>Max Magazine Theme was created by <a href="http://gazpo.com/"><img alt="gazpo.com" src="https://www.livepress24.com/wp-content/themes/max-magazine/images/logo_12.png"></a></p>
            </div>
        </div>  -->      
	</div>

</div> <!-- /container -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35663842-1']);
_gaq.push(['_setAllowHash', false]);
_gaq.push(['b._setAccount', 'UA-35663842-1']);
_gaq.push(['b._setAllowHash', true]);

for (var i=0;i<=4;i++) {
  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
}
  (function() {
    var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async =   true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') +         '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>