<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="uxtk-_T5XBDPLJFPfvGNrvcbrxzdWFIAgPlA-eRWh9s" />
<meta name="alexaVerifyID" content="RS2xaFaYdrapm2lkTHjH2rU7iYc"/>
<meta http-equiv="refresh" content="300">
<meta name="keywords" content="Live Press 24, livepress24, live press24, bangla live news,popular online bangla newspaper, online bangla news paper, breaking news, current news, odaily bangla newspaper, bangla potrika, all bangla news papers, bd news, ajker potrika, bangladeshi news portal, all bangla newspaper, bangla news, bd newspaper,
bangla news 24, live sports, polities, binodoner khonor, entertainment, lifestyle, khelar khobor, ipl news" />
<meta name="distribution" content="Global" />
<meta name="description" content="Live Press 24 is the Most Popular online Bangla Newspaper in Bangladesh. It covers Breaking News, Politics, Economies, National, International, Live Sports, Entertainment, Lifestyle, Tech, Education, Photo, Video, BD News & More. " />
<title>করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪ &#124; Live Press24</title>


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.livepress24.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='splw.css-css'  href='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.livepress24.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='https://www.livepress24.com/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.livepress24.com/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.livepress24.com/wp-content/themes/max-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/lofslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.livepress24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='রোগীর তথ্য গোপন, মিটফোর্ডের চিকিৎসক-নার্সসহ ১২ জনের করোনা শনাক্ত' href='https://www.livepress24.com/?p=29703' />
<link rel='next' title='করোনায় নতুন আক্রান্ত ২৬৬, মৃত্যু ১৫' href='https://www.livepress24.com/?p=29705' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.livepress24.com/?p=29704" />
<link rel='shortlink' href='https://www.livepress24.com/?p=29704' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D29704" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D29704&#038;format=xml" />
<link href="https://www.livepress24.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<link rel="shortcut icon" href="https://livepress24.com/wp-content/uploads/2015/01/fabicon.png" />	
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35663842-1', 'auto');
  ga('send', 'pageview');

</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0418113510351038",
          enable_page_level_ads: true
     });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=137974873039927&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836828179922383'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836828179922383&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-29704 single-format-standard">

<div id="container" class="hfeed">
<div id="header2" align="center">
									
</div>
<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="https://www.livepress24.com" title="Live Press24">
						<img src="https://livepress24.com/logo.png" alt="Live Press24" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
					<div class="ad468">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4575797249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
			</div>
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7499"><a href="https://www.livepress24.com/?cat=1">জাতীয়</a></li>
<li id="menu-item-7503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7503"><a href="https://www.livepress24.com/?cat=5">রাজনীতি</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>	
</div> <!-- /header -->
<div id="content-container"><div id="content">		
	
				
					
				<div id="post-29704" class="single-post post-29704 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
<h2>করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">April 17, 2020</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="https://www.livepress24.com/?cat=1" rel="category">জাতীয়</a></span>
																
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
<div class="fb-like" data-href="https://www.facebook.com/livepress24" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div>
<p><img class="alignnone size-full wp-image-222524" src="https://www.pba.agency/wp-content/uploads/2020/04/PBA_Corona_17_04_20.png" alt="" width="815" height="458" srcset="https://www.pba.agency/wp-content/uploads/2020/04/PBA_Corona_17_04_20.png 815w, https://www.pba.agency/wp-content/uploads/2020/04/PBA_Corona_17_04_20-300x169.png 300w, https://www.pba.agency/wp-content/uploads/2020/04/PBA_Corona_17_04_20-768x432.png 768w" sizes="(max-width: 815px) 100vw, 815px"/></p>
<p style="text-align: justify;"><strong>লাইভ প্রেস২৪,&#2465;&#2503;&#2488;&#2509;&#2453;:</strong> &#2478;&#2489;&#2494;&#2478;&#2494;&#2480;&#2495; &#2453;&#2480;&#2507;&#2472;&#2494;&#2477;&#2494;&#2439;&#2480;&#2494;&#2488;&#2503;&#2480; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2494; &#2451; &#2474;&#2509;&#2480;&#2468;&#2495;&#2480;&#2507;&#2471;&#2503;&#2480; &#2453;&#2494;&#2460;&#2503; &#2476;&#2509;&#2479;&#2476;&#2489;&#2499;&#2468; &#2476;&#2495;&#2474;&#2497;&#2482;&#2488;&#2434;&#2454;&#2509;&#2479;&#2453; &#2441;&#2474;&#2453;&#2480;&#2467; &#2437;&#2476;&#2504;&#2471;&#2477;&#2494;&#2476;&#2503; &#2458;&#2507;&#2480;&#2494;&#2458;&#2494;&#2482;&#2494;&#2472;&#2503;&#2480; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2503; &#2478;&#2460;&#2497;&#2468; &#2453;&#2480;&#2494;&#2480; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455;&#2503; &#2458;&#2494;&#2480;&#2460;&#2472;&#2453;&#2503; &#2455;&#2509;&#2480;&#2503;&#2475;&#2468;&#2494;&#2480; &#2453;&#2480;&#2503;&#2459;&#2503; &#2466;&#2494;&#2453;&#2494; &#2478;&#2489;&#2494;&#2472;&#2455;&#2480; &#2474;&#2497;&#2482;&#2495;&#2486;&#2503;&#2480; (&#2465;&#2495;&#2447;&#2478;&#2474;&#2495;) &#2480;&#2478;&#2472;&#2494; &#2476;&#2495;&#2477;&#2494;&#2455;&#2404;</p>
<p style="text-align: justify;">&#2476;&#2499;&#2489;&#2488;&#2509;&#2474;&#2468;&#2495;&#2476;&#2494;&#2480; (&#2535;&#2540; &#2447;&#2474;&#2509;&#2480;&#2495;&#2482;) &#2480;&#2494;&#2468;&#2503; &#2476;&#2494;&#2434;&#2482;&#2494;&#2478;&#2507;&#2463;&#2480;&#2503;&#2480; &#2460;&#2489;&#2497;&#2480;&#2494; &#2463;&#2494;&#2451;&#2527;&#2494;&#2480;&#2503; &#2437;&#2476;&#2488;&#2509;&#2469;&#2495;&#2468; &#2447;&#2476;&#2495;&#2488;&#2495; &#2453;&#2480;&#2474;&#2507;&#2480;&#2503;&#2486;&#2472;&#2503; &#2437;&#2477;&#2495;&#2479;&#2494;&#2472; &#2458;&#2494;&#2482;&#2495;&#2527;&#2503; &#2468;&#2494;&#2470;&#2503;&#2480; &#2455;&#2509;&#2480;&#2503;&#2475;&#2468;&#2494;&#2480; &#2453;&#2480;&#2494; &#2489;&#2527;&#2404; &#2437;&#2477;&#2495;&#2479;&#2494;&#2472;&#2503; &#2472;&#2503;&#2468;&#2499;&#2468;&#2509;&#2476; &#2470;&#2503;&#2472; &#2480;&#2478;&#2472;&#2494; &#2460;&#2507;&#2472;&#2503;&#2480; &#2488;&#2495;&#2472;&#2495;&#2527;&#2480; &#2488;&#2489;&#2453;&#2494;&#2480;&#2495; &#2474;&#2497;&#2482;&#2495;&#2486; &#2453;&#2478;&#2495;&#2486;&#2472;&#2494;&#2480; &#2447;&#2488; &#2447;&#2478; &#2486;&#2494;&#2478;&#2496;&#2478;&#2404;</p>
<p style="text-align: justify;">&#2455;&#2509;&#2480;&#2503;&#2475;&#2468;&#2494;&#2480;&#2480;&#2494; &#2489;&#2482;&#2503;&#2472;-&#2438;&#2472;&#2507;&#2527;&#2494;&#2480; &#2489;&#2507;&#2488;&#2503;&#2472;, &#2437;&#2478;&#2495;&#2468; &#2476;&#2488;&#2494;&#2453;, &#2486;&#2507;&#2527;&#2494;&#2439;&#2476; &#2451; &#2486;&#2497;&#2477;&#2404;</p>
<p style="text-align: justify;">&#2447; &#2488;&#2478;&#2527; &#2468;&#2494;&#2470;&#2503;&#2480; &#2489;&#2503;&#2475;&#2494;&#2460;&#2468; &#2469;&#2503;&#2453;&#2503; &#2536;&#2541;&#2539; &#2474;&#2495;&#2488; &#2453;&#2480;&#2507;&#2472;&#2494; &#2463;&#2503;&#2488;&#2509;&#2463;&#2495;&#2434; &#2453;&#2495;&#2463;, &#2543; &#2489;&#2494;&#2460;&#2494;&#2480; &#2539;&#2534; &#2474;&#2495;&#2488; &#2488;&#2494;&#2471;&#2494;&#2480;&#2467; &#2478;&#2494;&#2488;&#2509;&#2453;, &#2535;&#2534;&#2534; &#2474;&#2495;&#2488; &#2447;&#2472;-&#2543;&#2539; &#2478;&#2494;&#2488;&#2509;&#2453;, &#2535;&#2543;&#2542; &#2474;&#2495;&#2488; &#2474;&#2495;&#2474;&#2495;&#2439;, &#2543;&#2540;&#2534; &#2460;&#2507;&#2524;&#2494; &#2489;&#2509;&#2479;&#2494;&#2472;&#2509;&#2465; &#2455;&#2509;&#2482;&#2494;&#2477;&#2488;, &#2536;&#2539;&#2534; &#2460;&#2507;&#2524;&#2494; &#2458;&#2486;&#2478;&#2494;, &#2543;&#2534;&#2534;&#2463;&#2495; &#2453;&#2509;&#2479;&#2494;&#2474;, &#2535;&#2538;&#2538;&#2534;&#2463;&#2495; &#2486;&#2497;-&#2453;&#2494;&#2477;&#2494;&#2480; &#2441;&#2470;&#2509;&#2471;&#2494;&#2480; &#2453;&#2480;&#2503; &#2474;&#2497;&#2482;&#2495;&#2486;&#2404;</p>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: right; margin:5px 0 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">&#2476;&#2495;&#2487;&#2527;&#2463;&#2495; &#2472;&#2495;&#2486;&#2509;&#2458;&#2495;&#2468; &#2453;&#2480;&#2503; &#2488;&#2495;&#2472;&#2495;&#2527;&#2480; &#2488;&#2489;&#2453;&#2494;&#2480;&#2496; &#2474;&#2497;&#2482;&#2495;&#2486; &#2453;&#2478;&#2495;&#2486;&#2472;&#2494;&#2480; &#2447;&#2488; &#2447;&#2478; &#2486;&#2494;&#2478;&#2496;&#2478; &#2476;&#2482;&#2503;&#2472;, &lsquo;&#2488;&#2472;&#2509;&#2471;&#2509;&#2479;&#2494;&#2480; &#2474;&#2480; &#2478;&#2455;&#2476;&#2494;&#2460;&#2494;&#2480; &#2478;&#2507;&#2524;&#2503; &#2458;&#2503;&#2453;&#2474;&#2507;&#2488;&#2509;&#2463; &#2465;&#2495;&#2441;&#2463;&#2495; &#2453;&#2480;&#2459;&#2495;&#2482;&#2494;&#2478;&#2404; &#2468;&#2454;&#2472; &#2447;&#2453; &#2476;&#2509;&#2479;&#2453;&#2509;&#2468;&#2495; &#2447;&#2488;&#2503; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2472; &#2476;&#2494;&#2434;&#2482;&#2494;&#2478;&#2507;&#2463;&#2480;&#2503;&#2480; &#2447;&#2453; &#2476;&#2509;&#2479;&#2476;&#2488;&#2494;&#2527;&#2496; &#2536;&#2534;&#2463;&#2495; &#2478;&#2494;&#2488;&#2509;&#2453;&#2503;&#2480; &#2478;&#2498;&#2482;&#2509;&#2479; &#2489;&#2495;&#2488;&#2503;&#2476;&#2503; &#2468;&#2494;&#2480; &#2453;&#2494;&#2459; &#2469;&#2503;&#2453;&#2503; &#2537;&#2534; &#2489;&#2494;&#2460;&#2494;&#2480; &#2463;&#2494;&#2453;&#2494; &#2480;&#2503;&#2454;&#2503;&#2459;&#2503;&#2472; &#2479;&#2470;&#2495;&#2451; &#2478;&#2494;&#2488;&#2509;&#2453;&#2455;&#2497;&#2482;&#2507;&#2480; &#2474;&#2509;&#2480;&#2453;&#2499;&#2468; &#2478;&#2498;&#2482;&#2509;&#2479; &#2478;&#2494;&#2468;&#2509;&#2480; &#2537; &#2489;&#2494;&#2460;&#2494;&#2480; &#2540;&#2534;&#2534; &#2463;&#2494;&#2453;&#2494;&#2404; &#2476;&#2495;&#2487;&#2527;&#2463;&#2495; &#2438;&#2478;&#2482;&#2503; &#2472;&#2495;&#2527;&#2503; &#2468;&#2510;&#2453;&#2509;&#2487;&#2467;&#2494;&#2510; &#2488;&#2489;&#2453;&#2494;&#2480;&#2496; &#2474;&#2497;&#2482;&#2495;&#2486; &#2453;&#2478;&#2495;&#2486;&#2472;&#2494;&#2480; (&#2474;&#2503;&#2463;&#2509;&#2480;&#2507;&#2482;-&#2480;&#2478;&#2472;&#2494;) &#2460;&#2494;&#2476;&#2503;&#2470; &#2439;&#2453;&#2476;&#2494;&#2482;&#2488;&#2489; &#2480;&#2478;&#2472;&#2494; &#2451; &#2486;&#2494;&#2489;&#2476;&#2494;&#2455; &#2469;&#2494;&#2472;&#2494;&#2480; &#2470;&#2497;&#2463;&#2495; &#2470;&#2482; &#2472;&#2495;&#2527;&#2503; &#2456;&#2463;&#2472;&#2494;&#2488;&#2509;&#2469;&#2482; &#2476;&#2494;&#2434;&#2482;&#2494;&#2478;&#2507;&#2463;&#2480;&#2503;&#2480; &#2460;&#2489;&#2497;&#2480;&#2494; &#2463;&#2494;&#2451;&#2527;&#2494;&#2480;&#2503; &#2437;&#2476;&#2488;&#2509;&#2469;&#2495;&#2468; &#2447;&#2476;&#2495;&#2488;&#2495; &#2453;&#2480;&#2474;&#2507;&#2480;&#2503;&#2486;&#2472;&#2503; &#2437;&#2477;&#2495;&#2479;&#2494;&#2472; &#2458;&#2494;&#2482;&#2495;&#2527;&#2503; &#2468;&#2494;&#2470;&#2503;&#2480; &#2455;&#2509;&#2480;&#2503;&#2475;&#2468;&#2494;&#2480; &#2453;&#2480;&#2494; &#2489;&#2527;&#2404;&rsquo;</p>
<p style="text-align: justify;">&#2468;&#2495;&#2472;&#2495; &#2476;&#2482;&#2503;&#2472;, &#2447; &#2488;&#2478;&#2527; &#2470;&#2507;&#2453;&#2494;&#2472; &#2488;&#2494;&#2480;&#2509;&#2458; &#2453;&#2480;&#2468;&#2503; &#2455;&#2495;&#2527;&#2503; &#2476;&#2495;&#2474;&#2497;&#2482; &#2474;&#2480;&#2495;&#2478;&#2494;&#2467; &#2453;&#2480;&#2507;&#2472;&#2494; &#2474;&#2509;&#2480;&#2468;&#2495;&#2480;&#2507;&#2471;&#2496; &#2488;&#2494;&#2478;&#2455;&#2509;&#2480;&#2496; &#2474;&#2494;&#2451;&#2527;&#2494; &#2479;&#2494;&#2527;&#2404; &#2479;&#2494;&#2480; &#2478;&#2471;&#2509;&#2479;&#2503; &#2453;&#2480;&#2507;&#2472;&#2494; &#2463;&#2503;&#2488;&#2509;&#2463;&#2495;&#2434; &#2453;&#2495;&#2463;&#2451; &#2480;&#2527;&#2503;&#2459;&#2503; &#2479;&#2494; &#2476;&#2503;&#2488;&#2480;&#2453;&#2494;&#2480;&#2495;&#2477;&#2494;&#2476;&#2503; &#2474;&#2494;&#2451;&#2527;&#2494;&#2480; &#2453;&#2469;&#2494; &#2472;&#2527;&#2404;</p>
<p style="text-align: justify;">&#2437;&#2477;&#2495;&#2479;&#2494;&#2472;&#2503; &#2437;&#2434;&#2486; &#2472;&#2503;&#2527;&#2494; &#2488;&#2489;&#2453;&#2494;&#2480;&#2496; &#2474;&#2497;&#2482;&#2495;&#2486; &#2453;&#2478;&#2495;&#2486;&#2472;&#2494;&#2480; &#2460;&#2494;&#2476;&#2503;&#2470; &#2439;&#2453;&#2476;&#2494;&#2482; &#2476;&#2482;&#2503;&#2472;, &lsquo;&#2476;&#2495;&#2486;&#2509;&#2476;&#2476;&#2509;&#2479;&#2494;&#2474;&#2496; &#2453;&#2480;&#2507;&#2472;&#2494;&#2477;&#2494;&#2439;&#2480;&#2494;&#2488; &#2488;&#2434;&#2453;&#2509;&#2480;&#2478;&#2467;&#2503; &#2460;&#2472;&#2460;&#2496;&#2476;&#2472; &#2479;&#2454;&#2472; &#2476;&#2495;&#2474;&#2467;&#2509;&#2472;, &#2463;&#2503;&#2488;&#2509;&#2463;&#2495;&#2434; &#2453;&#2495;&#2463;, &#2474;&#2495;&#2474;&#2495;&#2439; &#2451; &#2478;&#2494;&#2488;&#2509;&#2453;&#2503;&#2480; &#2437;&#2477;&#2494;&#2476;&#2503; &#2477;&#2494;&#2439;&#2480;&#2494;&#2488;&#2503;&#2480; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2494; &#2488;&#2503;&#2476;&#2494;&#2470;&#2494;&#2472; &#2476;&#2509;&#2479;&#2489;&#2468; &#2489;&#2458;&#2509;&#2459;&#2503;, &#2464;&#2495;&#2453; &#2468;&#2454;&#2472;&#2439; &#2438;&#2463;&#2453;&#2453;&#2499;&#2468;&#2480;&#2494; &#2437;&#2471;&#2495;&#2453; &#2478;&#2497;&#2472;&#2494;&#2475;&#2494;&#2480; &#2482;&#2507;&#2477;&#2503; &#2437;&#2468;&#2495; &#2460;&#2480;&#2497;&#2480;&#2495; &#2447;&#2488;&#2476; &#2474;&#2467;&#2509;&#2479; &#2437;&#2476;&#2504;&#2471;&#2477;&#2494;&#2476;&#2503; &#2455;&#2497;&#2470;&#2494;&#2478;&#2460;&#2494;&#2468; &#2453;&#2480;&#2503; &#2480;&#2503;&#2454;&#2503;&#2459;&#2503;&#2472;&#2404;&rsquo;</p>
<p style="text-align: justify;">&#2486;&#2494;&#2489;&#2476;&#2494;&#2455; &#2469;&#2494;&#2472;&#2494;&#2480; &#2477;&#2494;&#2480;&#2474;&#2509;&#2480;&#2494;&#2474;&#2509;&#2468; &#2453;&#2480;&#2509;&#2478;&#2453;&#2480;&#2509;&#2468;&#2494; (&#2451;&#2488;&#2495;) &#2438;&#2476;&#2497;&#2482; &#2489;&#2494;&#2488;&#2494;&#2472; &#2460;&#2494;&#2472;&#2494;&#2472;, &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2460;&#2480;&#2497;&#2480;&#2495; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2494;&#2488;&#2494;&#2478;&#2455;&#2509;&#2480;&#2496; &#2437;&#2476;&#2504;&#2471;&#2477;&#2494;&#2476;&#2503; &#2478;&#2460;&#2497;&#2468; &#2453;&#2480;&#2494;&#2480; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455;&#2503; &#2468;&#2494;&#2470;&#2503;&#2480; &#2472;&#2494;&#2478;&#2503; &#2476;&#2495;&#2486;&#2503;&#2487; &#2453;&#2509;&#2487;&#2478;&#2468;&#2494; &#2438;&#2439;&#2472;&#2503;&#2480; &#2536;&#2539;/&#2536;&#2539;(&#2476;&#2495;) &#2471;&#2494;&#2480;&#2494;&#2527; &#2447;&#2453;&#2463;&#2495; &#2478;&#2494;&#2478;&#2482;&#2494; &#2470;&#2494;&#2527;&#2503;&#2480; &#2453;&#2480;&#2494; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404;</p>
<p>লাইভ প্রেস২৪/&#2447;&#2478;&#2438;&#2480;</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical29704 {
				border-bottom: 0;
				background-image:url('https://www.livepress24.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical29704" href="https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical29704" href="https://twitter.com/share?status=www.livepress24.com/?p=29704&text=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://twitter.com/share?status=www.livepress24.com/?p=29704&text=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=29704&media=https://www.livepress24.com/wp-content/uploads/2019/12/lp24-featured.jpg&description=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://www.pinterest.com/pin/create/button/?url=www.livepress24.com/?p=29704&media=https://www.livepress24.com/wp-content/uploads/2019/12/lp24-featured.jpg&description=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical29704" href="https://plus.google.com/share?url=www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.linkedin.com/shareArticle?title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪&mini=true&url=https://www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪&mini=true&url=https://www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.tumblr.com/share/link?url=www.livepress24.com/?p=29704&name=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.livepress24.com/?p=29704&name=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://digg.com/submit?phase=2&url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://digg.com/submit?phase=2&url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.stumbleupon.com/submit?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://www.stumbleupon.com/submit?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://myspace.com/post?l=3&u=www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical29704" href="https://vk.com/share.php?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://vk.com/share.php?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.reddit.com/submit?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://www.reddit.com/submit?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.bebo.com/c/share?Url=www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://www.bebo.com/c/share?Url=www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=29704"  onclick="javascript:void window.open('https://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.livepress24.com/?p=29704','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://service.weibo.com/share/share.php?url=www.livepress24.com/?p=29704&appkey=&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪&pic=&ralateUid=&"  onclick="javascript:void window.open('https://service.weibo.com/share/share.php?url=www.livepress24.com/?p=29704&appkey=&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=29704&srcUrl=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://widget.renren.com/dialog/share?resourceUrl=www.livepress24.com/?p=29704&srcUrl=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical29704" href="https://n4g.com/tips?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪"  onclick="javascript:void window.open('https://n4g.com/tips?url=www.livepress24.com/?p=29704&title=করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<h2 id="related-posts-via-categories-title">Related Posts via Categories</h2><ul id="related-posts-via-categories-list"><li><a href="https://www.livepress24.com/?p=29705" title="করোনায় নতুন আক্রান্ত ২৬৬, মৃত্যু ১৫">করোনায় নতুন আক্রান্ত ২৬৬, মৃত্যু ১৫</a></li><li><a href="https://www.livepress24.com/?p=29703" title="রোগীর তথ্য গোপন, মিটফোর্ডের চিকিৎসক-নার্সসহ ১২ জনের করোনা শনাক্ত">রোগীর তথ্য গোপন, মিটফোর্ডের চিকিৎসক-নার্সসহ ১২ জনের করোনা শনাক্ত</a></li><li><a href="https://www.livepress24.com/?p=29702" title="আরো সাড়ে ৯ হাজার টন চাল, সোয়া ৬ কোটি টাকা বরাদ্দ">আরো সাড়ে ৯ হাজার টন চাল, সোয়া ৬ কোটি টাকা বরাদ্দ</a></li><li><a href="https://www.livepress24.com/?p=29701" title="ডাক্তার ও নার্সগণের সাথে বাড়ির মালিকদের সর্বাত্মক সহায়তার প্রত্যাশা">ডাক্তার ও নার্সগণের সাথে বাড়ির মালিকদের সর্বাত্মক সহায়তার প্রত্যাশা</a></li><li><a href="https://www.livepress24.com/?p=29700" title="যেভাবে ঘরোয়া চিকিৎসায় সেই দুদক পরিচালকের পরিবারের সবাই সুস্থ">যেভাবে ঘরোয়া চিকিৎসায় সেই দুদক পরিচালকের পরিবারের সবাই সুস্থ</a></li><li><a href="https://www.livepress24.com/?p=29695" title="বাংলাদেশকে সংক্রমণের ঝুঁকিপূর্ণ এলাকা ঘােষণা">বাংলাদেশকে সংক্রমণের ঝুঁকিপূর্ণ এলাকা ঘােষণা</a></li><li><a href="https://www.livepress24.com/?p=29693" title="সোহরাওয়ার্দী হাসপাতালে চিকিৎসা ও নিরাপত্তা সামগ্রী প্রদান করলো নৌবাহিনী">সোহরাওয়ার্দী হাসপাতালে চিকিৎসা ও নিরাপত্তা সামগ্রী প্রদান করলো নৌবাহিনী</a></li><li><a href="https://www.livepress24.com/?p=29692" title="কৃষি উৎপাদন বাড়াতে যা বললেন কৃষিমন্ত্রী">কৃষি উৎপাদন বাড়াতে যা বললেন কৃষিমন্ত্রী</a></li><li><a href="https://www.livepress24.com/?p=29691" title="চট্টগ্রাম ও পার্বত্য চট্টগ্রামে ভূমিকম্প">চট্টগ্রাম ও পার্বত্য চট্টগ্রামে ভূমিকম্প</a></li><li><a href="https://www.livepress24.com/?p=29689" title="করোনা আক্রান্তরা অচ্ছুৎ কেউ নন : মানবাধিকার কমিশন">করোনা আক্রান্তরা অচ্ছুৎ কেউ নন : মানবাধিকার কমিশন</a></li></ul>					</div><!-- /post-entry -->
										<div id='22' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-55" class="widget widget_text">			<div class="textwidget"><a href="https://livepress24.com/" target="_blank" rel="noopener noreferrer"><h2> মূল পাতা দেখুন</h2> </a><br />
<a href="https://livepress24.com/?cat=48" target="_blank" rel="noopener noreferrer"><h2>সকল রেসিপি দেখুন</h2> </a><br /></div>
		</li></ul></div><!-- widgets_on_page -->					</div><!-- post -->
									
		
					<div id="comments">
	
	
			
	 <!-- /have_comments -->

	 <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4>সর্বশেষ সংবাদ</h4>		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=29705">করোনায় নতুন আক্রান্ত ২৬৬, মৃত্যু ১৫</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29704" aria-current="page">করোনার চিকিৎসাসামগ্রী মজুত, গ্রেফতার ৪</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29703">রোগীর তথ্য গোপন, মিটফোর্ডের চিকিৎসক-নার্সসহ ১২ জনের করোনা শনাক্ত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29702">আরো সাড়ে ৯ হাজার টন চাল, সোয়া ৬ কোটি টাকা বরাদ্দ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29701">ডাক্তার ও নার্সগণের সাথে বাড়ির মালিকদের সর্বাত্মক সহায়তার প্রত্যাশা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29700">যেভাবে ঘরোয়া চিকিৎসায় সেই দুদক পরিচালকের পরিবারের সবাই সুস্থ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29699">বিশ্বে করোনায় আক্রান্ত পৌনে ২২ লাখ, মৃত্যুর সংখ্যা ১ লাখ ৪৫ হাজার ছাড়াল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29698">ইতালিতে করোনায় মৃত্যুর সংখ্যা ২২ হাজার ছাড়াল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29697">আমিরাতে করোনায় আক্রান্ত আরও  ৪৬০, মৃত ২</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29696">করোনায় মৃত্যুপুরী ইতালিতে এবার ভূমিকম্পের আঘাত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29695">বাংলাদেশকে সংক্রমণের ঝুঁকিপূর্ণ এলাকা ঘােষণা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29694">চীনের ল্যাবেই করোনার উৎপত্তি?</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29693">সোহরাওয়ার্দী হাসপাতালে চিকিৎসা ও নিরাপত্তা সামগ্রী প্রদান করলো নৌবাহিনী</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29692">কৃষি উৎপাদন বাড়াতে যা বললেন কৃষিমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29691">চট্টগ্রাম ও পার্বত্য চট্টগ্রামে ভূমিকম্প</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29690">করোনা দুর্যোগে ঘরে বসেই মুজিবনগর দিবস পালন করুন : কাদের</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29689">করোনা আক্রান্তরা অচ্ছুৎ কেউ নন : মানবাধিকার কমিশন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29688">রেশন কার্ডের মাধ্যমে ন‌্যায্য মূল্যের চাল বিতরণের দাবিতে  সিপিবির অবস্থান কর্মসুচি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29687">বেড়ায় দুই পক্ষের সংঘর্ষ নিহত ১ আহত ২০</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=29686">নওগাঁয় ত্রাণের জন্য সরকারের বিরুদ্ধাচারনের চেষ্টা ,৩ দিনের কারাদন্ড</a>
									</li>
					</ul>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="text-34" class="widget widget_text">			<div class="textwidget">প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br /> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br />
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br />
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br /></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget">প্রধান কার্যালয়ঃ <br />
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br />
সাভার, ঢাকা-১৩৪৩<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget">বার্তা বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br />
ই-মেইলঃ livepress24@gmail.com
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget">বিজ্ঞাপন বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯২১০৩৮৬৯৬<br />
ই-মেইলঃ bdmaster24@gmail.com</div>
		</div>		
			
		</div>
        
		<!--<div class="footer-info">
            <p>	<a href="https://www.livepress24.com/" title="Live Press24">Live Press24</a> 
			Powered by <a href="https://www.wordpress.org">WordPress</a>			
			</p>
			
			<div class="credit">
								<p>Max Magazine Theme was created by <a href="https://gazpo.com/"><img alt="gazpo.com" src="https://www.livepress24.com/wp-content/themes/max-magazine/images/logo_12.png"></a></p>
            </div>
        </div>  -->      
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>