<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="uxtk-_T5XBDPLJFPfvGNrvcbrxzdWFIAgPlA-eRWh9s" />
<meta name="alexaVerifyID" content="RS2xaFaYdrapm2lkTHjH2rU7iYc"/>
<meta name="keywords" content="Live Press 24, livepress24, live press24, bangla live news,popular online bangla newspaper, online bangla news paper, breaking news, current news, odaily bangla newspaper, bangla potrika, all bangla news papers, bd news, ajker potrika, bangladeshi news portal, all bangla newspaper, bangla news, bd newspaper,
bangla news 24, live sports, polities, binodoner khonor, entertainment, lifestyle, khelar khobor, ipl news" />
<meta name="distribution" content="Global" />
<meta name="description" content="Live Press 24 is the Most Popular online Bangla Newspaper in Bangladesh. It covers Breaking News, Politics, Economies, National, International, Live Sports, Entertainment, Lifestyle, Tech, Education, Photo, Video, BD News & More. " />
<link href="https://fonts.googleapis.com/css?family=Atma:300,400&display=swap" rel="stylesheet">
<title>‘বিএনপি সরকারের সমালোচনা করার চিরায়ত ভাইরাসে আক্রান্ত’ &#124; Live Press24</title>


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.livepress24.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='splw.css-css'  href='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='noto-sans-en-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='noto-font-loader-css'  href='https://www.livepress24.com/wp-content/plugins/noto-font-loader/public/css/noto-font-loader-sans.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.livepress24.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.livepress24.com/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.livepress24.com/wp-content/themes/max-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/plugins/noto-font-loader/public/js/noto-font-loader-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/lofslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-content/themes/max-magazine/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.livepress24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='২৪ ঘণ্টায় মৃত্যু কমলেও নতুন শনাক্তের রেকর্ড সর্বোচ্চ ৭৮৬ জন' href='https://www.livepress24.com/?p=30123' />
<link rel='next' title='কবির আল মাহমুদ প্রেস বাংলা এজেন্সি-পিবিএ‘র ইউরোপ ব্যুরো চীফ' href='https://www.livepress24.com/?p=30125' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.livepress24.com/?p=30124" />
<link rel='shortlink' href='https://www.livepress24.com/?p=30124' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D30124" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D30124&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.livepress24.com/?p=30124" />
            <meta property="og:title" content="‘বিএনপি সরকারের সমালোচনা করার চিরায়ত ভাইরাসে আক্রান্ত’" />
            <meta property="og:description" content="&nbsp; লাইভ প্রেস২৪,&#2466;&#2494;&#2453;&#2494;: &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2447;&#2439; &#2488;&#2434;&#2453;&#2463;&#2453;&#2494;&#2482;&#2503;&#2451; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469;&#2468;&#2494;&#2480; &#2472;&#2494;&#2478;&#2503; &#2478;&#2495;&#2469;&#2509;&#2479;&#2494;&#2458;&#2494;&#2480; &#2453;&#2480;&#2459;&#2503;&#2472; &#2476;&#2482;&#2503; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2459;&#2503;&#2472; &#2438;&#2451;&#2527;&#2494;&#2478;&#2496; &#2482;&#2496;&#2455;&#2503;&#2480; &#2488;&#2494;&#2471;&#2494;&#2480;&#2467; &#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453; &#2451;&#2476;&#2494;&#2527;&#2470;&#2497;&#2482; &#2453;&#2494;&#2470;&#2503;&#2480;&#2404; &#2478;&#2457;&#2509;&#2455;&#2482;&#2476;&#2494;&#2480; (&#2539; &#2478;&#2503;) &#2480;&#2494;&#2460;&#2471;&#2494;&#2472;&#2496;&#2480; &#2478;&#2494;&#2472;&#2495;&#2453; &#2478;&#2495;&#2479;&#2492;&#2494; &#2437;&#2509;&#2479;&#2494;&#2477;&#2495;&#2472;&#2495;&#2441;&#2479;&#2492;&#2503; &#2488;&#2465;&#2492;&#2453; &#2474;&#2480;&#2495;&#2476;&#2489;&#2472;..." />
            <meta property="og:site_name" content="Live Press24" />
            <meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2019/12/lp24-featured.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="500" />
            <meta property="og:image:height" content="300" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="&nbsp; লাইভ প্রেস২৪,&#2466;&#2494;&#2453;&#2494;: &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2447;&#2439; &#2488;&#2434;&#2453;&#2463;&#2453;&#2494;&#2482;&#2503;&#2451; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469;&#2468;&#2494;&#2480; &#2472;&#2494;&#2478;&#2503; &#2478;&#2495;&#2469;&#2509;&#2479;&#2494;&#2458;&#2494;&#2480; &#2453;&#2480;&#2459;&#2503;&#2472; &#2476;&#2482;&#2503; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2459;&#2503;&#2472; &#2438;&#2451;&#2527;&#2494;&#2478;&#2496; &#2482;&#2496;&#2455;&#2503;&#2480; &#2488;&#2494;&#2471;&#2494;&#2480;&#2467; &#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453; &#2451;&#2476;&#2494;&#2527;&#2470;&#2497;&#2482; &#2453;&#2494;&#2470;&#2503;&#2480;&#2404; &#2478;&#2457;&#2509;&#2455;&#2482;&#2476;&#2494;&#2480; (&#2539; &#2478;&#2503;) &#2480;&#2494;&#2460;&#2471;&#2494;&#2472;&#2496;&#2480; &#2478;&#2494;&#2472;&#2495;&#2453; &#2478;&#2495;&#2479;&#2492;&#2494; &#2437;&#2509;&#2479;&#2494;&#2477;&#2495;&#2472;&#2495;&#2441;&#2479;&#2492;&#2503; &#2488;&#2465;&#2492;&#2453; &#2474;&#2480;&#2495;&#2476;&#2489;&#2472;..." />
            <meta itemprop="image" content="https://www.livepress24.com/wp-content/uploads/2019/12/lp24-featured.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.livepress24.com/?p=30124" />
            <meta name="twitter:title" content="‘বিএনপি সরকারের সমালোচনা করার চিরায়ত ভাইরাসে আক্রান্ত’" />
            <meta name="twitter:description" content="&nbsp; লাইভ প্রেস২৪,&#2466;&#2494;&#2453;&#2494;: &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2447;&#2439; &#2488;&#2434;&#2453;&#2463;&#2453;&#2494;&#2482;&#2503;&#2451; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469;&#2468;&#2494;&#2480; &#2472;&#2494;&#2478;&#2503; &#2478;&#2495;&#2469;&#2509;&#2479;&#2494;&#2458;&#2494;&#2480; &#2453;&#2480;&#2459;&#2503;&#2472; &#2476;&#2482;&#2503; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2459;&#2503;&#2472; &#2438;&#2451;&#2527;&#2494;&#2478;&#2496; &#2482;&#2496;&#2455;&#2503;&#2480; &#2488;&#2494;&#2471;&#2494;&#2480;&#2467; &#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453; &#2451;&#2476;&#2494;&#2527;&#2470;&#2497;&#2482; &#2453;&#2494;&#2470;&#2503;&#2480;&#2404; &#2478;&#2457;&#2509;&#2455;&#2482;&#2476;&#2494;&#2480; (&#2539; &#2478;&#2503;) &#2480;&#2494;&#2460;&#2471;&#2494;&#2472;&#2496;&#2480; &#2478;&#2494;&#2472;&#2495;&#2453; &#2478;&#2495;&#2479;&#2492;&#2494; &#2437;&#2509;&#2479;&#2494;&#2477;&#2495;&#2472;&#2495;&#2441;&#2479;&#2492;&#2503; &#2488;&#2465;&#2492;&#2453; &#2474;&#2480;&#2495;&#2476;&#2489;&#2472;..." />
            <meta name="twitter:image" content="https://www.livepress24.com/wp-content/uploads/2019/12/lp24-featured.jpg" />

            
	<meta property="fb:app_id" content="164810627562636" />
	
<link rel="shortcut icon" href="https://livepress24.com/wp-content/uploads/2015/01/fabicon.png" />	
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35663842-1', 'auto');
  ga('send', 'pageview');

</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0418113510351038",
          enable_page_level_ads: true
     });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=137974873039927&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836828179922383'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836828179922383&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-30124 single-format-standard">

<div id="container" class="hfeed">
<div id="header2" align="center">
									
</div>
<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="https://www.livepress24.com" title="Live Press24">
						<img src="https://livepress24.com/logo.png" alt="Live Press24" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
					<div class="ad468">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4575797249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
			</div>
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">জাতীয়</a></li>
<li id="menu-item-7503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7503"><a href="https://www.livepress24.com/?cat=5">রাজনীতি</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>	
</div> <!-- /header -->
<div id="content-container"><div id="content">		
	
				
					
				<div id="post-30124" class="single-post post-30124 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
<h2>‘বিএনপি সরকারের সমালোচনা করার চিরায়ত ভাইরাসে আক্রান্ত’</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">May 5, 2020</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="https://www.livepress24.com/?cat=5" rel="category">রাজনীতি</a></span>
																
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
<div class="fb-like" data-href="https://www.facebook.com/livepress24" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-210109" src="https://www.pba.agency/wp-content/uploads/2020/03/PBA__Kader__21-03-20.png" alt="" width="815" height="458" srcset="https://www.pba.agency/wp-content/uploads/2020/03/PBA__Kader__21-03-20.png 815w, https://www.pba.agency/wp-content/uploads/2020/03/PBA__Kader__21-03-20-300x169.png 300w, https://www.pba.agency/wp-content/uploads/2020/03/PBA__Kader__21-03-20-768x432.png 768w" sizes="(max-width: 815px) 100vw, 815px"/></p>
<p style="text-align: justify;"><strong>লাইভ প্রেস২৪,&#2466;&#2494;&#2453;&#2494;</strong>: &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2447;&#2439; &#2488;&#2434;&#2453;&#2463;&#2453;&#2494;&#2482;&#2503;&#2451; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469;&#2468;&#2494;&#2480; &#2472;&#2494;&#2478;&#2503; &#2478;&#2495;&#2469;&#2509;&#2479;&#2494;&#2458;&#2494;&#2480; &#2453;&#2480;&#2459;&#2503;&#2472; &#2476;&#2482;&#2503; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2459;&#2503;&#2472; &#2438;&#2451;&#2527;&#2494;&#2478;&#2496; &#2482;&#2496;&#2455;&#2503;&#2480; &#2488;&#2494;&#2471;&#2494;&#2480;&#2467; &#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453; &#2451;&#2476;&#2494;&#2527;&#2470;&#2497;&#2482; &#2453;&#2494;&#2470;&#2503;&#2480;&#2404; &#2478;&#2457;&#2509;&#2455;&#2482;&#2476;&#2494;&#2480; (&#2539; &#2478;&#2503;) &#2480;&#2494;&#2460;&#2471;&#2494;&#2472;&#2496;&#2480; &#2478;&#2494;&#2472;&#2495;&#2453; &#2478;&#2495;&#2479;&#2492;&#2494; &#2437;&#2509;&#2479;&#2494;&#2477;&#2495;&#2472;&#2495;&#2441;&#2479;&#2492;&#2503; &#2488;&#2465;&#2492;&#2453; &#2474;&#2480;&#2495;&#2476;&#2489;&#2472; &#2451; &#2488;&#2503;&#2468;&#2497;&#2478;&#2472;&#2509;&#2468;&#2509;&#2480;&#2496;&#2480; &#2488;&#2480;&#2453;&#2494;&#2480;&#2495; &#2476;&#2494;&#2488;&#2477;&#2476;&#2472;&#2503; &#2447;&#2453; &#2477;&#2495;&#2465;&#2495;&#2451; &#2476;&#2509;&#2480;&#2495;&#2475;&#2495;&#2434;&#2527;&#2503; &#2447; &#2437;&#2477;&#2495;&#2479;&#2507;&#2455; &#2453;&#2480;&#2503;&#2472; &#2468;&#2495;&#2472;&#2495;&#2404;</p>
<p style="text-align: justify;">&#2451;&#2476;&#2494;&#2479;&#2492;&#2470;&#2497;&#2482; &#2453;&#2494;&#2470;&#2503;&#2480; &#2476;&#2482;&#2503;&#2472;, &#2480;&#2494;&#2460;&#2472;&#2504;&#2468;&#2495;&#2453; &#2476;&#2495;&#2480;&#2507;&#2471;&#2495;&#2468;&#2494;&#2480; &#2472;&#2494;&#2478;&#2503; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2488;&#2478;&#2494;&#2482;&#2507;&#2458;&#2472;&#2494; &#2453;&#2480;&#2494;&#2480; &#2458;&#2495;&#2480;&#2494;&#2527;&#2468; &#2477;&#2494;&#2439;&#2480;&#2494;&#2488;&#2503; &#2438;&#2453;&#2509;&#2480;&#2494;&#2472;&#2509;&#2468; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495;&#2480; &#2480;&#2494;&#2460;&#2472;&#2496;&#2468;&#2495;&#2404; &#2468;&#2494;&#2480;&#2494; &#2453;&#2454;&#2472;&#2507; &#2460;&#2472;&#2455;&#2467;&#2503;&#2480; &#2453;&#2469;&#2494; &#2476;&#2482;&#2503;&#2472;&#2495;, &#2474;&#2494;&#2486;&#2503;&#2451; &#2469;&#2494;&#2453;&#2503;&#2472;&#2495;&#2404;</p>
<p style="text-align: justify;">&#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476;&#2503;&#2480; &#2476;&#2453;&#2509;&#2468;&#2476;&#2509;&#2479;&#2503;&#2480; &#2474;&#2509;&#2480;&#2468;&#2495;&#2476;&#2494;&#2470;&#2503; &#2468;&#2495;&#2472;&#2495; &#2476;&#2482;&#2503;&#2472;, &#2447;&#2439; &#2470;&#2497;&#2480;&#2509;&#2479;&#2507;&#2455;&#2503;&#2480; &#2488;&#2478;&#2527;&#2503; &#2468;&#2494;&#2480;&#2494; &#2453;&#2469;&#2494; &#2478;&#2494;&#2482;&#2494;&#2480; &#2458;&#2494;&#2468;&#2497;&#2480;&#2496; &#2459;&#2494;&#2524;&#2494; &#2460;&#2472;&#2455;&#2467;&#2453;&#2503; &#2453;&#2495;&#2459;&#2497;&#2439; &#2470;&#2495;&#2468;&#2503; &#2474;&#2494;&#2480;&#2503;&#2472;&#2495;&#2404;</p>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: right; margin:5px 0 5px 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">&#2453;&#2494;&#2470;&#2503;&#2480; &#2476;&#2482;&#2503;&#2472;, &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2437;&#2477;&#2495;&#2472;&#2509;&#2472; &#2463;&#2494;&#2480;&#2509;&#2455;&#2503;&#2463;, &#2470;&#2482;&#2478;&#2468;-&#2471;&#2480;&#2509;&#2478;-&#2476;&#2480;&#2509;&#2467; &#2472;&#2495;&#2480;&#2509;&#2476;&#2495;&#2486;&#2503;&#2487;&#2503; &#2438;&#2478;&#2480;&#2494; &#2488;&#2476;&#2494;&#2439;&#2404; &#2476;&#2495;&#2477;&#2495;&#2472;&#2509;&#2472; &#2470;&#2503;&#2486;&#2503; &#2477;&#2509;&#2479;&#2494;&#2453;&#2488;&#2495;&#2472; &#2451; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2494; &#2488;&#2478;&#2509;&#2474;&#2480;&#2509;&#2453;&#2495;&#2468; &#2463;&#2494;&#2488;&#2509;&#2453;&#2475;&#2507;&#2480;&#2509;&#2488; &#2489;&#2458;&#2509;&#2459;&#2503;, &#2480;&#2494;&#2460;&#2472;&#2504;&#2468;&#2495;&#2453; &#2463;&#2494;&#2488;&#2509;&#2453;&#2475;&#2507;&#2480;&#2509;&#2488; &#2476;&#2495;&#2486;&#2509;&#2476;&#2503;&#2480; &#2453;&#2507;&#2469;&#2494;&#2451; &#2455;&#2464;&#2495;&#2468; &#2489;&#2527;&#2472;&#2495;&#2404;</p>
<p style="text-align: justify;">&#2447;&#2439; &#2453;&#2480;&#2507;&#2472;&#2494;&#2480; &#2470;&#2497;&#2480;&#2509;&#2479;&#2507;&#2455;&#2503; &#2478;&#2494;&#2472;&#2497;&#2487;&#2453;&#2503; &#2476;&#2494;&#2433;&#2458;&#2494;&#2472;&#2507;&#2480; &#2474;&#2494;&#2486;&#2494;&#2474;&#2494;&#2486;&#2495; &#2437;&#2480;&#2509;&#2469;&#2472;&#2504;&#2468;&#2495;&#2453; &#2458;&#2494;&#2453;&#2494; &#2488;&#2458;&#2482; &#2453;&#2480;&#2468;&#2503;&#2451; &#2488;&#2480;&#2453;&#2494;&#2480; &#2453;&#2494;&#2460; &#2453;&#2480;&#2459;&#2503; &#2476;&#2482;&#2503; &#2460;&#2494;&#2472;&#2494;&#2472; &#2468;&#2495;&#2472;&#2495;&#2404;</p>
<p style="text-align: justify;">&#2447;&#2480; &#2438;&#2455;&#2503; &#2488;&#2507;&#2478;&#2476;&#2494;&#2480; (&#2539; &#2478;&#2503;) &#2470;&#2497;&#2474;&#2497;&#2480;&#2503; &#2480;&#2494;&#2460;&#2471;&#2494;&#2472;&#2496;&#2468;&#2503; &#2470;&#2497;&#2488;&#2509;&#2469; &#2451; &#2453;&#2480;&#2509;&#2478;&#2489;&#2496;&#2472; &#2478;&#2494;&#2472;&#2497;&#2487;&#2503;&#2480; &#2478;&#2471;&#2509;&#2479;&#2503; &#2480;&#2478;&#2460;&#2494;&#2472; &#2441;&#2474;&#2482;&#2453;&#2509;&#2487;&#2503; &#2441;&#2474;&#2489;&#2494;&#2480; &#2488;&#2494;&#2478;&#2455;&#2509;&#2480;&#2496; &#2476;&#2495;&#2468;&#2480;&#2467; &#2453;&#2480;&#2509;&#2478;&#2488;&#2498;&#2458;&#2495; &#2469;&#2503;&#2453;&#2503; &#2476;&#2495;&#2447;&#2472;&#2474;&#2495; &#2478;&#2489;&#2494;&#2488;&#2458;&#2495;&#2476; &#2478;&#2495;&#2480;&#2509;&#2460;&#2494; &#2475;&#2454;&#2480;&#2497;&#2482; &#2439;&#2488;&#2482;&#2494;&#2478; &#2438;&#2482;&#2478;&#2455;&#2496;&#2480; &#2476;&#2482;&#2503;&#2472;, &lsquo;&#2447;&#2439; &#2488;&#2480;&#2453;&#2494;&#2480; &#2488;&#2478;&#2509;&#2474;&#2498;&#2480;&#2509;&#2467;&#2477;&#2494;&#2476;&#2503; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469; &#2489;&#2527;&#2503;&#2459;&#2503;, &#2478;&#2494;&#2472;&#2497;&#2487;&#2503;&#2480; &#2478;&#2471;&#2509;&#2479;&#2503; &#2438;&#2486;&#2494; &#2488;&#2499;&#2487;&#2509;&#2463;&#2495; &#2453;&#2480;&#2494;&#2480; &#2453;&#2509;&#2487;&#2503;&#2468;&#2509;&#2480;&#2503;&#2451; &#2476;&#2509;&#2479;&#2480;&#2509;&#2469; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2468;&#2494;&#2480;&#2494; &#2447;&#2453;&#2503;&#2453; &#2488;&#2478;&#2527; &#2447;&#2453;&#2503;&#2453;&#2463;&#2494; &#2468;&#2497;&#2456;&#2482;&#2453;&#2495; &#2488;&#2495;&#2470;&#2509;&#2471;&#2494;&#2472;&#2509;&#2468; &#2472;&#2503;&#2527;&#2404; &#2453;&#2495;&#2459;&#2497;&#2470;&#2495;&#2472; &#2438;&#2455;&#2503; &#2488;&#2495;&#2470;&#2509;&#2471;&#2494;&#2472;&#2509;&#2468; &#2472;&#2495;&#2482;&#2507; &#2479;&#2503;, &#2455;&#2494;&#2480;&#2509;&#2478;&#2503;&#2472;&#2509;&#2463;&#2488; &#2475;&#2509;&#2479;&#2494;&#2453;&#2509;&#2463;&#2480;&#2495;&#2455;&#2497;&#2482;&#2507; &#2476;&#2472;&#2509;&#2471; &#2489;&#2527;&#2503; &#2479;&#2494;&#2476;&#2503;&#2404; &#2476;&#2472;&#2509;&#2471; &#2453;&#2480;&#2482;&#2507;, &#2453;&#2495;&#2472;&#2509;&#2468;&#2497; &#2470;&#2497;&rsquo;&#2470;&#2495;&#2472; &#2455;&#2467;&#2474;&#2480;&#2495;&#2476;&#2489;&#2472; &#2454;&#2507;&#2482;&#2494; &#2480;&#2494;&#2454;&#2482;&#2507;&#2404; &#2475;&#2482;&#2503; &#2455;&#2509;&#2480;&#2494;&#2478;&#2503;&#2480; &#2488;&#2494;&#2480;&#2494; &#2460;&#2494;&#2527;&#2455;&#2494;&#2527; &#2453;&#2480;&#2507;&#2472;&#2494; &#2459;&#2524;&#2495;&#2527;&#2503; &#2474;&#2524;&#2482;&#2507;&#2404; &#2447;&#2439; &#2476;&#2495;&#2487;&#2527;&#2455;&#2497;&#2482;&#2507; &#2438;&#2460;&#2453;&#2503; &#2488;&#2478;&#2488;&#2509;&#2479;&#2494; &#2489;&#2527;&#2503; &#2470;&#2494;&#2433;&#2524;&#2495;&#2527;&#2503;&#2459;&#2503;&#2404;&rsquo;</p>
<p>লাইভ প্রেস২৪/&#2447;&#2478;&#2438;&#2480;</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><h2 id="related-posts-via-categories-title">Related Posts via Categories</h2><ul id="related-posts-via-categories-list"><li><a href="https://www.livepress24.com/?p=30111" title="মঙ্গলবার সংবাদ সম্মেলন ডেকেছে বিএনপি">মঙ্গলবার সংবাদ সম্মেলন ডেকেছে বিএনপি</a></li><li><a href="https://www.livepress24.com/?p=30107" title="করোনায় সরকারের সঠিক পদক্ষেপ বিশ্বব্যাপী প্রশংসিত : তথ্যমন্ত্রী">করোনায় সরকারের সঠিক পদক্ষেপ বিশ্বব্যাপী প্রশংসিত : তথ্যমন্ত্রী</a></li><li><a href="https://www.livepress24.com/?p=30106" title="‘করোনা মোকাবিলায় সরকার সম্পূর্ণ ব্যর্থ, ভয়াবহ দুর্যোগের আশঙ্কা’">‘করোনা মোকাবিলায় সরকার সম্পূর্ণ ব্যর্থ, ভয়াবহ দুর্যোগের আশঙ্কা’</a></li><li><a href="https://www.livepress24.com/?p=30097" title="করোনা পরিস্থিতি পর্যবেক্ষণে বিএনপির সেল গঠন">করোনা পরিস্থিতি পর্যবেক্ষণে বিএনপির সেল গঠন</a></li><li><a href="https://www.livepress24.com/?p=30068" title="রিজভীর বক্তব্য ‘উদভ্রান্তের প্রলাপ’ : তথ্যমন্ত্রী">রিজভীর বক্তব্য ‘উদভ্রান্তের প্রলাপ’ : তথ্যমন্ত্রী</a></li><li><a href="https://www.livepress24.com/?p=30058" title="গণমাধ্যমকর্মীদের আপদকালীন ঝুঁকিভাতা নিশ্চিতের আহ্বান রিজভীর">গণমাধ্যমকর্মীদের আপদকালীন ঝুঁকিভাতা নিশ্চিতের আহ্বান রিজভীর</a></li><li><a href="https://www.livepress24.com/?p=30057" title="স্বাস্থ্য খাতের অব্যবস্থাপনায় উদ্বেগ জানিয়েছে বাংলাদেশ কংগ্রেস">স্বাস্থ্য খাতের অব্যবস্থাপনায় উদ্বেগ জানিয়েছে বাংলাদেশ কংগ্রেস</a></li><li><a href="https://www.livepress24.com/?p=30023" title="আল্লাহর ওপর ভরসা রাখুন করোনাযুদ্ধে জয় হবেই : কাদের">আল্লাহর ওপর ভরসা রাখুন করোনাযুদ্ধে জয় হবেই : কাদের</a></li><li><a href="https://www.livepress24.com/?p=30022" title="মানুষের বিপর্যয়ে আ’লীগ আলাদিনের চেরাগ পেয়ে যায় : রিজভী">মানুষের বিপর্যয়ে আ’লীগ আলাদিনের চেরাগ পেয়ে যায় : রিজভী</a></li><li><a href="https://www.livepress24.com/?p=30021" title="জামায়াতের সংস্কারপন্থীদের নতুন দল ‘এবি পার্টি’র আত্মপ্রকাশ">জামায়াতের সংস্কারপন্থীদের নতুন দল ‘এবি পার্টি’র আত্মপ্রকাশ</a></li></ul>					</div><!-- /post-entry -->
										<div id='22' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-55" class="widget widget_text">			<div class="textwidget"><a href="https://livepress24.com/" target="_blank" rel="noopener noreferrer"><h2> মূল পাতা দেখুন</h2> </a><br />
<a href="https://livepress24.com/?cat=48" target="_blank" rel="noopener noreferrer"><h2>সকল রেসিপি দেখুন</h2> </a><br /></div>
		</li></ul></div><!-- widgets_on_page -->					</div><!-- post -->
									
		
					<div id="comments">
	
	
			
	 <!-- /have_comments -->

	 <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4>সর্বশেষ সংবাদ</h4>		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=30129">রাজধানীতে জঙ্গি সংগঠন জেএমবির ১৭ সদস্য গ্রেপ্তার</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30128">আদাবরে পুলিশের স্ত্রীর ঝুলন্ত লাশ উদ্ধার</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30127">বৃহস্পতিবার সীমিত পরিসরে মন্ত্রিসভার বৈঠক</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30126">শতাধিক সরকারি কর্মকর্তা-কর্মচারী করোনায় আক্রান্ত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30125">কবির আল মাহমুদ প্রেস বাংলা এজেন্সি-পিবিএ‘র ইউরোপ ব্যুরো চীফ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30124" aria-current="page">‘বিএনপি সরকারের সমালোচনা করার চিরায়ত ভাইরাসে আক্রান্ত’</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30123">২৪ ঘণ্টায় মৃত্যু কমলেও নতুন শনাক্তের রেকর্ড সর্বোচ্চ ৭৮৬ জন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30122">মশা নিধনে দুই মেয়রকে লিগ্যাল নোটিশ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30121">করোনায় প্রণোদনা প্যাকেজ বাস্তবায়নে তিন স্তরে তদারকি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30120">রাশিয়ায় একদিনেই ১০৬৩৩ জনের করোনা শনাক্ত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30119">এক মাসের মধ্যে সবচেয়ে কম মৃত্যু দেখলো যুক্তরাষ্ট্র</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30118">দীর্ঘ দুইমাসের লকডাউন শেষে স্বস্তি ফিরেছে ইতালির</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30117">করোনায় আক্রান্ত ২৫ ব্যাংক কর্মী</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30116">করোনা আক্রান্ত এমপির সংস্পর্শে আসা ৭১ জনের নমুনা সংগ্রহ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30115">দেশের ৫৪৭ চিকিৎসক করোনায় আক্রান্ত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30114">করোনায় বাংলাদেশের আর্থিক ঝুঁকি তুলনামূলক কম</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30113">সৌদিতে করোনায় আক্রান্ত আরো ১৬৪৫ জন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30112">কেরানীগঞ্জে আরও ১৮ জন করোনায় আক্রান্ত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30111">মঙ্গলবার সংবাদ সম্মেলন ডেকেছে বিএনপি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=30110">শিক্ষার্থীদের টিউশন ফি মওকুফ চেয়ে প্রধানমন্ত্রীকে চিঠি</a>
									</li>
					</ul>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="text-34" class="widget widget_text">			<div class="textwidget">প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br /> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br />
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br />
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br /></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget">প্রধান কার্যালয়ঃ <br />
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br />
সাভার, ঢাকা-১৩৪৩<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget">বার্তা বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br />
ই-মেইলঃ livepress24@gmail.com
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget">বিজ্ঞাপন বিভাগঃ<br />
মোবাইলঃ +৮৮০১৯২১০৩৮৬৯৬<br />
ই-মেইলঃ bdmaster24@gmail.com</div>
		</div>		
			
		</div>
        
		<!--<div class="footer-info">
            <p>	<a href="https://www.livepress24.com/" title="Live Press24">Live Press24</a> 
			Powered by <a href="https://www.wordpress.org">WordPress</a>			
			</p>
			
			<div class="credit">
								<p>Max Magazine Theme was created by <a href="https://gazpo.com/"><img alt="gazpo.com" src="https://www.livepress24.com/wp-content/themes/max-magazine/images/logo_12.png"></a></p>
            </div>
        </div>  -->      
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>