<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=809472842478957&autoLogAppEvents=1"></script>
	<script type="text/javascript">
		  function date_time(id)
{
        date = new Date;
        year = date.getFullYear();
		switch(year){ 	 	 	 	 	 
		   case '2020':
		     year='২০২০'
			 break;
		   default:
		     year='২০২০'
		}	 
        month = date.getMonth();
        months = new Array('জানুয়ারী','ফেব্রুয়ারী', 'মার্চ', 'এপ্রিল', 'মে', 'জুন', 'জুলাই', 'অগাস্ট', 'সেপ্টেম্বর', 'অক্টোবর', 'নভেম্বর', 'ডিসেম্বর');
        d = date.getDate();
		dss=new Array('০','১','২','৩','৪','৫','৬','৭','৮','৯','১০','১১','১২','১৩','১৪','১৫','১৬','১৭','১৮','১৯','২০','২১','২২','২৩','২৪','২৫','২৬','২৭','২৮','২৯','৩০','৩১'); 
        day = date.getDay();
        days = new Array('রবিবার', 'সোমবার', 'মঙ্গলবার', 'বুধবার', 'বৃহস্পতিবার', 'শুক্রবার', 'শনিবার');
        h = date.getHours();
        if(h<10)
        {
                h = "0"+h;
        }
        m = date.getMinutes();
        if(m<10)
        {
                m = "0"+m;
        }
        s = date.getSeconds();
        if(s<10)
        {
                s = "0"+s;
        }
        //result = ''+days[day]+' ,'+months[month]+' , '+dss[d]+' '+year+' '+h+':'+m+':'+s;
		result = 'সাভার, '+days[day]+', '+dss[d]+' '+months[month]+' '+year+'';
        document.getElementById(id).innerHTML = result;
        setTimeout('date_time("'+id+'");','1000');
        return true;
}
									  </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71372086-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71372086-1');
</script>
<script data-ad-client="ca-pub-0418113510351038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু | Live Press24</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.livepress24.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='blankslate-style-css'  href='https://www.livepress24.com/wp-content/themes/blankslate/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f0bf22f10009800120b8e47&#038;product=inline-buttons'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.livepress24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='পীরগ‌ঞ্জে পুকু‌রে বিষ প্রয়োগে মাছ নিধ‌নের অ‌ভি‌যোগ' href='https://www.livepress24.com/?p=39401' />
<link rel='next' title='কলাপাড়ায় কৃষক সমাবেশ অনুষ্ঠিত' href='https://www.livepress24.com/?p=39403' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.livepress24.com/?p=39402" />
<link rel='shortlink' href='https://www.livepress24.com/?p=39402' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D39402" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D39402&#038;format=xml" />
<link href="https://www.livepress24.com/wp-content/plugins/ctg/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'Chattogram', Arial, sans-serif !important;
			}
		</style>
	
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.livepress24.com/?p=39402" />
            <meta property="og:title" content="কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু" />
            <meta property="og:description" content="&#2441;&#2468;&#2509;&#2468;&#2478; &#2453;&#2497;&#2478;&#2494;&#2480; &#2489;&#2494;&#2451;&#2482;&#2494;&#2470;&#2494;&#2480;,&#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; (&#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;): &#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;&#2480; &#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494;&#2527; &#2478;&#2507;&#2463;&#2480;&#2488;&#2494;&#2439;&#2453;&#2503;&#2482; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494;&#2527; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; (&#2541;&#2539;) &#2472;&#2494;&#2478;&#2503;&#2480; &#2447;&#2453; &#2476;&#2499;&#2470;&#2509;&#2471;&#2494;&#2480; &#2478;&#2499;&#2468;&#2509;&#2479;&#2497; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2488;&#2507;&#2478;&#2476;&#2494;&#2480; &#2488;&#2472;&#2509;&#2471;&#2509;&#2479;&#2494;&#2527; &#2441;&#2474;&#2460;&#2503;&#2482;&#2494;&#2480; &#2453;&#2497;&#2527;&#2494;&#2453;&#2494;&#2463;&#2494; &#2476;&#2495;&#2453;&#2482;&#2509;&#2474; &#2488;&#2524;&#2453;&#2503;&#2480; &#2476;&#2494;&#2482;&#2495;&#2527;&#2494;&#2468;&#2482;&#2496; &#2447;&#2482;&#2494;&#2453;&#2494;&#2527; &#2447; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494; &#2456;&#2463;&#2503;&#2404; &#2478;&#2499;&#2468; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; &#2441;&#2474;&#2460;&#2507;&#2482;&#2494;&#2480; &#2478;&#2495;&#2464;&#2494;&#2455;&#2462;&#2509;&#2460; &#2439;&#2441;&#2472;&#2495;&#2527;&#2472;&#2503;&#2480; &#2478;&#2471;&#2497;&#2454;&#2494;&#2482;&#2496; &#2455;&#2509;&#2480;&#2494;&#2478;&#2503;&#2480; &#2438;&#2476;&#2509;&#2470;&#2497;&#2482; &#2438;&#2460;&#2495;&#2460; &#2454;&#2494;&#2472;&#2503;&#2480; &#2488;&#2509;&#2468;&#2509;&#2480;&#2496;&#2404; &#2488;&#2509;&#2469;&#2494;&#2472;&#2496;&#2527;" />
            <meta property="og:site_name" content="Live Press24" />
            <meta property="og:image" content="" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="" />
            <meta property="og:image:height" content="" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="&#2441;&#2468;&#2509;&#2468;&#2478; &#2453;&#2497;&#2478;&#2494;&#2480; &#2489;&#2494;&#2451;&#2482;&#2494;&#2470;&#2494;&#2480;,&#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; (&#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;): &#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;&#2480; &#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494;&#2527; &#2478;&#2507;&#2463;&#2480;&#2488;&#2494;&#2439;&#2453;&#2503;&#2482; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494;&#2527; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; (&#2541;&#2539;) &#2472;&#2494;&#2478;&#2503;&#2480; &#2447;&#2453; &#2476;&#2499;&#2470;&#2509;&#2471;&#2494;&#2480; &#2478;&#2499;&#2468;&#2509;&#2479;&#2497; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2488;&#2507;&#2478;&#2476;&#2494;&#2480; &#2488;&#2472;&#2509;&#2471;&#2509;&#2479;&#2494;&#2527; &#2441;&#2474;&#2460;&#2503;&#2482;&#2494;&#2480; &#2453;&#2497;&#2527;&#2494;&#2453;&#2494;&#2463;&#2494; &#2476;&#2495;&#2453;&#2482;&#2509;&#2474; &#2488;&#2524;&#2453;&#2503;&#2480; &#2476;&#2494;&#2482;&#2495;&#2527;&#2494;&#2468;&#2482;&#2496; &#2447;&#2482;&#2494;&#2453;&#2494;&#2527; &#2447; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494; &#2456;&#2463;&#2503;&#2404; &#2478;&#2499;&#2468; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; &#2441;&#2474;&#2460;&#2507;&#2482;&#2494;&#2480; &#2478;&#2495;&#2464;&#2494;&#2455;&#2462;&#2509;&#2460; &#2439;&#2441;&#2472;&#2495;&#2527;&#2472;&#2503;&#2480; &#2478;&#2471;&#2497;&#2454;&#2494;&#2482;&#2496; &#2455;&#2509;&#2480;&#2494;&#2478;&#2503;&#2480; &#2438;&#2476;&#2509;&#2470;&#2497;&#2482; &#2438;&#2460;&#2495;&#2460; &#2454;&#2494;&#2472;&#2503;&#2480; &#2488;&#2509;&#2468;&#2509;&#2480;&#2496;&#2404; &#2488;&#2509;&#2469;&#2494;&#2472;&#2496;&#2527;" />
            <meta itemprop="image" content="" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.livepress24.com/?p=39402" />
            <meta name="twitter:title" content="কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু" />
            <meta name="twitter:description" content="&#2441;&#2468;&#2509;&#2468;&#2478; &#2453;&#2497;&#2478;&#2494;&#2480; &#2489;&#2494;&#2451;&#2482;&#2494;&#2470;&#2494;&#2480;,&#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; (&#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;): &#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;&#2480; &#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494;&#2527; &#2478;&#2507;&#2463;&#2480;&#2488;&#2494;&#2439;&#2453;&#2503;&#2482; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494;&#2527; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; (&#2541;&#2539;) &#2472;&#2494;&#2478;&#2503;&#2480; &#2447;&#2453; &#2476;&#2499;&#2470;&#2509;&#2471;&#2494;&#2480; &#2478;&#2499;&#2468;&#2509;&#2479;&#2497; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2488;&#2507;&#2478;&#2476;&#2494;&#2480; &#2488;&#2472;&#2509;&#2471;&#2509;&#2479;&#2494;&#2527; &#2441;&#2474;&#2460;&#2503;&#2482;&#2494;&#2480; &#2453;&#2497;&#2527;&#2494;&#2453;&#2494;&#2463;&#2494; &#2476;&#2495;&#2453;&#2482;&#2509;&#2474; &#2488;&#2524;&#2453;&#2503;&#2480; &#2476;&#2494;&#2482;&#2495;&#2527;&#2494;&#2468;&#2482;&#2496; &#2447;&#2482;&#2494;&#2453;&#2494;&#2527; &#2447; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494; &#2456;&#2463;&#2503;&#2404; &#2478;&#2499;&#2468; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; &#2441;&#2474;&#2460;&#2507;&#2482;&#2494;&#2480; &#2478;&#2495;&#2464;&#2494;&#2455;&#2462;&#2509;&#2460; &#2439;&#2441;&#2472;&#2495;&#2527;&#2472;&#2503;&#2480; &#2478;&#2471;&#2497;&#2454;&#2494;&#2482;&#2496; &#2455;&#2509;&#2480;&#2494;&#2478;&#2503;&#2480; &#2438;&#2476;&#2509;&#2470;&#2497;&#2482; &#2438;&#2460;&#2495;&#2460; &#2454;&#2494;&#2472;&#2503;&#2480; &#2488;&#2509;&#2468;&#2509;&#2480;&#2496;&#2404; &#2488;&#2509;&#2469;&#2494;&#2472;&#2496;&#2527;" />
            <meta name="twitter:image" content="" />
            
	<meta property="fb:app_id" content="164810627562636" />
	
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="32x32" />
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<meta name="msapplication-TileImage" content="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-39402 single-format-standard">
<div id="wrapper" class="hfeed">
<header id="header">
			<div class="container">
<div class="col-sm-3">
<a class="navbar-brand" href="https://www.livepress24.com"><img alt="Logo" src="https://www.livepress24.com/wp-content/uploads/2014/11/logo.png" style="margin-top: 1px;"></a>
</div>
<div class="col-sm-5 text-center">
<small class="date">
<i class="fa fa-map-marker"></i> <span id="date_time"></span><script type="text/javascript">window.onload = date_time('date_time');</script>
</small>
</div>
<div class="col-sm-4 text-right marginTop20">
<ul class="social-media">
<li><a href="https://www.facebook.com/livepress24" target="_blank" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/livepress24" target="_blank" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCWJkfdG6J2HUxOHrORuHZ2g?sub_confirmation=1" target="_blank" title="Youtube" rel="nofollow"><i class="fa fa-youtube" style="background:red!important;"></i></a></li>
<li><a href="https://livepress24.com/search" target="_blank" title="search" rel="nofollow"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
 <nav id="nav">
	 		<div class="container">
    <ul id="menu-main" class="navigation-main"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>	 </div>
  </nav>
	<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
	

	

	<div class="topnav">
  <a href="https://www.livepress24.com/" class="active">মেনু</a>
  <div id="myLinks">
<ul id="menu-main-1" class="navigation-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars"></i>
  </a>
</div>
</header>
<div id="container"><main id="content">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-39402" class="post-39402 post type-post status-publish format-standard hentry category-local">
<header>
<h1 class="entry-title"><a href="https://www.livepress24.com/?p=39402" title="কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু" rel="bookmark">কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু</a>
</h1> </header>
Published on: 9:03 pmNovember 23, 2020<div class="entry-content">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="3" style="float: none; margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="9831964934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p><img class="alignnone size-full wp-image-293102" src="https://www.pba.agency/wp-content/uploads/2020/11/PBA_Potuakhali_23_11_20.jpg" alt="" width="815" height="458" srcset="https://www.pba.agency/wp-content/uploads/2020/11/PBA_Potuakhali_23_11_20.jpg 815w, https://www.pba.agency/wp-content/uploads/2020/11/PBA_Potuakhali_23_11_20-300x169.jpg 300w, https://www.pba.agency/wp-content/uploads/2020/11/PBA_Potuakhali_23_11_20-768x432.jpg 768w" sizes="(max-width: 815px) 100vw, 815px"/></p>
<p style="text-align: justify;"><strong>&#2441;&#2468;&#2509;&#2468;&#2478; &#2453;&#2497;&#2478;&#2494;&#2480; &#2489;&#2494;&#2451;&#2482;&#2494;&#2470;&#2494;&#2480;,&#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; (&#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;):</strong> &#2474;&#2463;&#2497;&#2527;&#2494;&#2454;&#2494;&#2482;&#2496;&#2480; &#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494;&#2527; &#2478;&#2507;&#2463;&#2480;&#2488;&#2494;&#2439;&#2453;&#2503;&#2482; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494;&#2527; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; (&#2541;&#2539;) &#2472;&#2494;&#2478;&#2503;&#2480; &#2447;&#2453; &#2476;&#2499;&#2470;&#2509;&#2471;&#2494;&#2480; &#2478;&#2499;&#2468;&#2509;&#2479;&#2497; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2488;&#2507;&#2478;&#2476;&#2494;&#2480; &#2488;&#2472;&#2509;&#2471;&#2509;&#2479;&#2494;&#2527; &#2441;&#2474;&#2460;&#2503;&#2482;&#2494;&#2480; &#2453;&#2497;&#2527;&#2494;&#2453;&#2494;&#2463;&#2494; &#2476;&#2495;&#2453;&#2482;&#2509;&#2474; &#2488;&#2524;&#2453;&#2503;&#2480; &#2476;&#2494;&#2482;&#2495;&#2527;&#2494;&#2468;&#2482;&#2496; &#2447;&#2482;&#2494;&#2453;&#2494;&#2527; &#2447; &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494; &#2456;&#2463;&#2503;&#2404; &#2478;&#2499;&#2468; &#2460;&#2527;&#2455;&#2472; &#2476;&#2495;&#2476;&#2495; &#2441;&#2474;&#2460;&#2507;&#2482;&#2494;&#2480; &#2478;&#2495;&#2464;&#2494;&#2455;&#2462;&#2509;&#2460; &#2439;&#2441;&#2472;&#2495;&#2527;&#2472;&#2503;&#2480; &#2478;&#2471;&#2497;&#2454;&#2494;&#2482;&#2496; &#2455;&#2509;&#2480;&#2494;&#2478;&#2503;&#2480; &#2438;&#2476;&#2509;&#2470;&#2497;&#2482; &#2438;&#2460;&#2495;&#2460; &#2454;&#2494;&#2472;&#2503;&#2480; &#2488;&#2509;&#2468;&#2509;&#2480;&#2496;&#2404;</p>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: left; margin: 5px 5px 5px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">&#2488;&#2509;&#2469;&#2494;&#2472;&#2496;&#2527; &#2488;&#2498;&#2468;&#2509;&#2480;&#2503; &#2460;&#2494;&#2472;&#2494; &#2455;&#2503;&#2459;, &#2488;&#2503; &#2472;&#2495;&#2460; &#2476;&#2494;&#2524;&#2495;&#2480; &#2441;&#2470;&#2509;&#2470;&#2503;&#2486;&#2509;&#2479;&#2503; &#2479;&#2494;&#2458;&#2509;&#2459;&#2495;&#2482;&#2503;&#2472;&#2404; &#2447;&#2488;&#2478;&#2527; &#2478;&#2507;&#2463;&#2480;&#2488;&#2494;&#2439;&#2453;&#2503;&#2482;&#2503;&#2480; &#2471;&#2494;&#2453;&#2509;&#2453;&#2494;&#2527; &#2459;&#2495;&#2463;&#2453;&#2503; &#2480;&#2494;&#2488;&#2509;&#2468;&#2494;&#2480; &#2474;&#2494;&#2486;&#2503; &#2474;&#2524;&#2503; &#2479;&#2494;&#2527;&#2404; &#2488;&#2509;&#2469;&#2494;&#2472;&#2496;&#2527;&#2480;&#2494; &#2468;&#2494;&#2453;&#2503; &#2437;&#2460;&#2509;&#2462;&#2494;&#2472; &#2437;&#2476;&#2488;&#2509;&#2469;&#2494;&#2527; &#2441;&#2470;&#2509;&#2471;&#2494;&#2480; &#2453;&#2480;&#2503; &#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; &#2489;&#2494;&#2488;&#2474;&#2494;&#2468;&#2494;&#2482;&#2503; &#2472;&#2495;&#2527;&#2503; &#2438;&#2488;&#2482;&#2503; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2453; &#2468;&#2494;&#2453;&#2503; &#2478;&#2499;&#2468; &#2456;&#2507;&#2487;&#2467;&#2494; &#2453;&#2480;&#2503;&#2472;&#2404;</p>
<p style="text-align: justify;">&#2453;&#2482;&#2494;&#2474;&#2494;&#2524;&#2494; &#2469;&#2494;&#2472;&#2494;&#2480; &#2451;&#2488;&#2495; &#2454;&#2472;&#2509;&#2470;&#2453;&#2494;&#2480; &#2478;&#2507;&#2488;&#2509;&#2468;&#2494;&#2475;&#2495;&#2460;&#2497;&#2480; &#2480;&#2489;&#2478;&#2494;&#2472; &#2460;&#2494;&#2472;&#2494;&#2472;, &#2470;&#2497;&#2480;&#2509;&#2456;&#2463;&#2472;&#2494;&#2480; &#2454;&#2476;&#2480; &#2474;&#2503;&#2527;&#2503; &#2456;&#2463;&#2472;&#2494; &#2488;&#2509;&#2469;&#2482;&#2503; &#2474;&#2497;&#2482;&#2495;&#2486; &#2474;&#2494;&#2464;&#2494;&#2472;&#2507; &#2489;&#2527;&#2503;&#2459;&#2503;&#2404; &#2447;&#2456;&#2463;&#2472;&#2494;&#2527; &#2438;&#2439;&#2472;&#2494;&#2472;&#2497;&#2455; &#2476;&#2509;&#2479;&#2494;&#2476;&#2488;&#2509;&#2469;&#2494; &#2472;&#2503;&#2451;&#2527;&#2494; &#2489;&#2458;&#2509;&#2459;&#2503; &#2476;&#2482;&#2503; &#2468;&#2495;&#2472;&#2495; &#2488;&#2494;&#2434;&#2476;&#2494;&#2470;&#2495;&#2453;&#2470;&#2503;&#2480; &#2460;&#2494;&#2472;&#2495;&#2527;&#2503;&#2459;&#2503;&#2472;&#2404;</p>
<p>লাইভ প্রেস২৪/&#2447;&#2478;&#2438;&#2480;</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="entry-links"></div>
</div><h3 style="border-top: 2px solid #222;border-bottom: 2px solid #222;padding-left: 10px;">আরও পড়ুন</h3>
                <a class="test" href="https://www.livepress24.com/?p=39403">
				কলাপাড়ায় কৃষক সমাবেশ অনুষ্ঠিত</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39402">
				কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39401">
				পীরগ‌ঞ্জে পুকু‌রে বিষ প্রয়োগে মাছ নিধ‌নের অ‌ভি‌যোগ</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39400">
				রংপুরে তারেক রহমানের জন্মদিনে কৃষকদলের বীজ বিতরণ</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39399">
				দিনাজপুরে মডেল ফার্মেসী’র প্রয়োজনীয়তা শীর্ষক মতবিনিময়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39398">
				“সেফটিক ট্যাঙ্কে রডের পরিবর্তে বাঁশ ব্যবহার” বিষয়ে প্রেস ব্রিফিং</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39395">
				চৌদ্দগ্রামে ভ্রাম্যমাণ আদালতের অভিযানে ৭ হাজার ৫’শত টাকা জরিমানা</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39394">
				নিম্নমানের সামগ্রীতে তৈরি কালভার্ট ভেঙে মানুষের দুর্ভোগ</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39393">
				তালায় খরিদা সম্পত্তির জবরদখল নিয়ে বালু উত্তোলনের অভিযোগ</a></br>
                <a class="test" href="https://www.livepress24.com/?p=39392">
				পাথরঘাটায় জলদস্যু সন্দেহে ৯ জেলে আটক</a></br>
        </article><footer class="footer">
</footer>
</main>
<aside id="sidebar">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4200364301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>		<li id="recent-posts-14" class="widget-container widget_recent_entries">		<h3 class="widget-title">সর্বশেষ সংবাদ</h3>		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=39403">কলাপাড়ায় কৃষক সমাবেশ অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39402" aria-current="page">কলাপাড়ায় মোটরসাইকেলের ধাক্কায় বৃদ্ধার মৃত্যু</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39401">পীরগ‌ঞ্জে পুকু‌রে বিষ প্রয়োগে মাছ নিধ‌নের অ‌ভি‌যোগ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39400">রংপুরে তারেক রহমানের জন্মদিনে কৃষকদলের বীজ বিতরণ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39399">দিনাজপুরে মডেল ফার্মেসী’র প্রয়োজনীয়তা শীর্ষক মতবিনিময়</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39398">“সেফটিক ট্যাঙ্কে রডের পরিবর্তে বাঁশ ব্যবহার” বিষয়ে প্রেস ব্রিফিং</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39396">এবার ইলিশের উৎপাদন অতীতের সব রেকর্ড ভাঙবে</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39395">চৌদ্দগ্রামে ভ্রাম্যমাণ আদালতের অভিযানে ৭ হাজার ৫’শত টাকা জরিমানা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39394">নিম্নমানের সামগ্রীতে তৈরি কালভার্ট ভেঙে মানুষের দুর্ভোগ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39393">তালায় খরিদা সম্পত্তির জবরদখল নিয়ে বালু উত্তোলনের অভিযোগ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39392">পাথরঘাটায় জলদস্যু সন্দেহে ৯ জেলে আটক</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=39391">পলাশবাড়ীতে অর্ধকোটি টাকার গাছ সাড়ে ১২ লাখ টাকায় বিক্রি</a>
									</li>
					</ul>
		</li><li id="text-63" class="widget-container widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300-250 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0418113510351038" data-ad-slot="9528712606" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li></ul>
</div>
</aside></div>
<footer id="footer">
	<div class="container">
		<div class="footer-box">
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br>
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br>
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br>		</div>
				<div class="footer-box">
প্রধান কার্যালয়ঃ <br>
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br>
সাভার, ঢাকা-১৩৪৩<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯		</div>
				<div class="footer-box">
বার্তা বিভাগঃ<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br>
ই-মেইলঃ livepress24@gmail.com
		</div>
			<div style="clear:both;"></div>
  </div>
	<div id="copyright">
&copy; 2020 Live Press24</div>
</footer>
</div>
<script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>