<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=809472842478957&autoLogAppEvents=1"></script>
	<script type="text/javascript">
		  function date_time(id)
{
        date = new Date;
        year = date.getFullYear();
		switch(year){ 	 	 	 	 	 
		   case '2020':
		     year='২০২০'
			 break;
		   default:
		     year='২০২০'
		}	 
        month = date.getMonth();
        months = new Array('জানুয়ারী','ফেব্রুয়ারী', 'মার্চ', 'এপ্রিল', 'মে', 'জুন', 'জুলাই', 'অগাস্ট', 'সেপ্টেম্বর', 'অক্টোবর', 'নভেম্বর', 'ডিসেম্বর');
        d = date.getDate();
		dss=new Array('০','১','২','৩','৪','৫','৬','৭','৮','৯','১০','১১','১২','১৩','১৪','১৫','১৬','১৭','১৮','১৯','২০','২১','২২','২৩','২৪','২৫','২৬','২৭','২৮','২৯','৩০','৩১'); 
        day = date.getDay();
        days = new Array('রবিবার', 'সোমবার', 'মঙ্গলবার', 'বুধবার', 'বৃহস্পতিবার', 'শুক্রবার', 'শনিবার');
        h = date.getHours();
        if(h<10)
        {
                h = "0"+h;
        }
        m = date.getMinutes();
        if(m<10)
        {
                m = "0"+m;
        }
        s = date.getSeconds();
        if(s<10)
        {
                s = "0"+s;
        }
        //result = ''+days[day]+' ,'+months[month]+' , '+dss[d]+' '+year+' '+h+':'+m+':'+s;
		result = 'সাভার, '+days[day]+', '+dss[d]+' '+months[month]+' '+year+'';
        document.getElementById(id).innerHTML = result;
        setTimeout('date_time("'+id+'");','1000');
        return true;
}
									  </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71372086-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71372086-1');
</script>
<script data-ad-client="ca-pub-0418113510351038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি | Live Press24</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.livepress24.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='blankslate-style-css'  href='https://www.livepress24.com/wp-content/themes/blankslate/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f0bf22f10009800120b8e47&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.livepress24.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.livepress24.com/index.php?rest_route=/wp/v2/posts/45909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.livepress24.com/?p=45909" />
<link rel='shortlink' href='https://www.livepress24.com/?p=45909' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D45909" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D45909&#038;format=xml" />
<link href="https://www.livepress24.com/wp-content/plugins/ctg/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'Chattogram', Arial, sans-serif !important;
			}
		</style>
	
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.livepress24.com/?p=45909" />
            <meta property="og:title" content="রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি" />
            <meta property="og:description" content="লাইভ প্রেস২৪ ডেস্ক: দেহের সুস্থ বিকাশের জন্য ভিটামিন প্রধান ভূমিকা পালন করে। তবে ভিটামিন-সি শরীরের রোগ ক্ষমতা বৃদ্ধিতে প্রধান ভূমিকায়। অন্য সকল ভিটামিন দেহে উৎপাদিত হলেও ভিটামিন-সি আলাদা করে গ্রহণ করতে হয়। প্রতিদিনের খাবার থেকেই শরীর এ ভিটামিন গ্রহণ করে।" />
            <meta property="og:site_name" content="Live Press24" />
            <meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2021/01/vitamin-c_bdpress_agency.png" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="815" />
            <meta property="og:image:height" content="458" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="লাইভ প্রেস২৪ ডেস্ক: দেহের সুস্থ বিকাশের জন্য ভিটামিন প্রধান ভূমিকা পালন করে। তবে ভিটামিন-সি শরীরের রোগ ক্ষমতা বৃদ্ধিতে প্রধান ভূমিকায়। অন্য সকল ভিটামিন দেহে উৎপাদিত হলেও ভিটামিন-সি আলাদা করে গ্রহণ করতে হয়। প্রতিদিনের খাবার থেকেই শরীর এ ভিটামিন গ্রহণ করে।" />
            <meta itemprop="image" content="https://www.livepress24.com/wp-content/uploads/2021/01/vitamin-c_bdpress_agency.png" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.livepress24.com/?p=45909" />
            <meta name="twitter:title" content="রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি" />
            <meta name="twitter:description" content="লাইভ প্রেস২৪ ডেস্ক: দেহের সুস্থ বিকাশের জন্য ভিটামিন প্রধান ভূমিকা পালন করে। তবে ভিটামিন-সি শরীরের রোগ ক্ষমতা বৃদ্ধিতে প্রধান ভূমিকায়। অন্য সকল ভিটামিন দেহে উৎপাদিত হলেও ভিটামিন-সি আলাদা করে গ্রহণ করতে হয়। প্রতিদিনের খাবার থেকেই শরীর এ ভিটামিন গ্রহণ করে।" />
            <meta name="twitter:image" content="https://www.livepress24.com/wp-content/uploads/2021/01/vitamin-c_bdpress_agency.png" />

            
	<meta property="fb:app_id" content="164810627562636" />
	
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="32x32" />
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<meta name="msapplication-TileImage" content="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-45909 single-format-standard">
<div id="wrapper" class="hfeed">
<header id="header">
			<div class="container">
<div class="col-sm-3">
<a class="navbar-brand" href="https://www.livepress24.com"><img alt="Logo" src="https://www.livepress24.com/wp-content/uploads/2014/11/logo.png" style="margin-top: 1px;"></a>
</div>
<div class="col-sm-5 text-center">
<small class="date">
<i class="fa fa-map-marker"></i> <span id="date_time"></span><script type="text/javascript">window.onload = date_time('date_time');</script>
</small>
</div>
<div class="col-sm-4 text-right marginTop20">
<ul class="social-media">
<li><a href="https://www.facebook.com/livepress24" target="_blank" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/livepress24" target="_blank" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCWJkfdG6J2HUxOHrORuHZ2g?sub_confirmation=1" target="_blank" title="Youtube" rel="nofollow"><i class="fa fa-youtube" style="background:red!important;"></i></a></li>
<li><a href="https://livepress24.com/search" target="_blank" title="search" rel="nofollow"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
 <nav id="nav">
	 		<div class="container">
    <ul id="menu-main" class="navigation-main"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>	 </div>
  </nav>
	<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
	

	

	<div class="topnav">
  <a href="https://www.livepress24.com/" class="active">মেনু</a>
  <div id="myLinks">
<ul id="menu-main-1" class="navigation-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars"></i>
  </a>
</div>
</header>
<div id="container"><main id="content">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-45909" class="post-45909 post type-post status-publish format-standard has-post-thumbnail hentry category-47">
<header>
<h1 class="entry-title"><a href="https://www.livepress24.com/?p=45909" title="রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি" rel="bookmark">রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি</a>
</h1> </header>
Published on: 9:03 pmJanuary 11, 2021<div class="entry-content">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="3" style="float: none; margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="9831964934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p><img loading="lazy" class="alignnone wp-image-214090 size-full" src="http://bdpress.agency/wp-content/uploads/2021/01/vitamin-c_bdpress_agency.png" alt="" width="815" height="458" srcset="https://bdpress.agency/wp-content/uploads/2021/01/vitamin-c_bdpress_agency.png 815w, https://bdpress.agency/wp-content/uploads/2021/01/vitamin-c_bdpress_agency-300x169.png 300w, https://bdpress.agency/wp-content/uploads/2021/01/vitamin-c_bdpress_agency-768x432.png 768w" sizes="(max-width: 815px) 100vw, 815px"/></p>
<p style="text-align: justify;"><strong>লাইভ প্রেস২৪ ডেস্ক: </strong>দেহের সুস্থ বিকাশের জন্য ভিটামিন প্রধান ভূমিকা পালন করে। তবে ভিটামিন-সি শরীরের রোগ ক্ষমতা বৃদ্ধিতে প্রধান ভূমিকায়। অন্য সকল ভিটামিন দেহে উৎপাদিত হলেও ভিটামিন-সি আলাদা করে গ্রহণ করতে হয়। প্রতিদিনের খাবার থেকেই শরীর এ ভিটামিন গ্রহণ করে। অনেকে আলাদা করে ভিটামিন-সি সাপ্লিমেন্ট খেয়ে থাকেন। তবে অতিরিক্ত সাপ্লিমেন্ট গ্রহণ শরীরের জন্য ক্ষতিকারক; তাই খাদ্যাভ্যাসের দিকে একটু মনোযোগ দিলেই এ ভিটামিনটির ঘাটতি মেটানো সম্ভব।</p>
<!-- Quick Adsense WordPress Plugin: https://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: left; margin: 5px 5px 5px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">ভিটামিন-সি নানা ভাবে শরীরের রোগ প্রতিরোধ ক্ষমতা বাড়ায়,</p>
<p style="text-align: justify;">– দাঁতের ক্ষয় রোধ করে দাঁতকে করে মজবুত।</p>
<p style="text-align: justify;">– যে কোন ক্ষত দ্রুত সারিয়ে তোলে।</p>
<p style="text-align: justify;">– উচ্চ রক্তচাপ নিয়ন্ত্রণে রাখে।</p>
<p style="text-align: justify;">– আকস্মিক হার্ট অ্যাটাকের হার কমিয়ে আনে।</p>
<p style="text-align: justify;">– গ্যাস্ট্রিকের সমস্যা কমায়।</p>
<p style="text-align: justify;">ভিটামিন- সি প্রায় সকল প্রকারের টক জাতীয় ফলেই পাওয়া যায়। তবে, লেবু, কলা, কমলা লেবু, কিউয়ি, তেঁতুল, আনারস, পেঁপে, টমেটো, লিচু অন্যতম। যেহেতু, ভিটামিন-সি দেহে উৎপন্ন হয়না, তাই প্রতিদিনের খাদ্য তালিকায় অবশ্যই এ ভিটামিন সমৃদ্ধ ফল রাখা উচিৎ।</p>
<p style="text-align: justify;">লাইভ প্রেস২৪/মুক্তা</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="entry-links"></div>
</div><h3 style="border-top: 2px solid #222;border-bottom: 2px solid #222;padding-left: 10px;">আরও পড়ুন</h3>
                <a class="test" href="https://www.livepress24.com/?p=45913">
				জেনে নিন, খালি পেটে থানকুনি পাতার রস খেলে কী হয়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=45911">
				লিপস্টিক ব্যবহারে যে ভুলগুলো আমরা করে থাকি</a></br>
                <a class="test" href="https://www.livepress24.com/?p=45909">
				রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি</a></br>
                <a class="test" href="https://www.livepress24.com/?p=45881">
				ভিটামিন ‘ডি’ করোনার ৫৪ শতাংশ ঝুঁকি কমায়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40813">
				সৌন্দর্য চর্চায় তেজপাতা!</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40811">
				যে ৭ টি কারণে প্রতিদিন সকালে লেবুর পানি খাবেন</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40805">
				জেনে নিন, মুহূর্তেই গলার কাঁটা দূর করার ঘরোয়া উপায়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40743">
				বাড়তি ওজন কমানোর সহজ উপায়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40741">
				২০২১ সালে জীবনযাত্রায় আনতে হবে পরিবর্তন</a></br>
                <a class="test" href="https://www.livepress24.com/?p=40739">
				মাস্ক ব্যবহার করলেও আক্রান্ত হতে পারেন করোনায়!</a></br>
        </article><footer class="footer">
</footer>
</main>
<aside id="sidebar">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4200364301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
		<li id="recent-posts-14" class="widget-container widget_recent_entries">
		<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=45913">জেনে নিন, খালি পেটে থানকুনি পাতার রস খেলে কী হয়</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45911">লিপস্টিক ব্যবহারে যে ভুলগুলো আমরা করে থাকি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45909" aria-current="page">রোগ প্রতিরোধ ক্ষমতা বৃদ্ধিতে ভিটামিন-সি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45907">রংপুরে শুরু হলো মেয়র কাপ টি-টুয়েন্টি ক্রিকেট টুর্নামেন্ট</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45905">ইন্দোনেশিয়ায় বিধ্বস্ত বিমানের সব আরোহীর মৃত্যুর শঙ্কা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45903">‘ট্রাম সম্পর্কে খারাপ ধারণাকেও তিনি ছাড়িয়ে গেছেন,</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45901">বাংলাদেশকে দ্বিপাক্ষিক সম্পর্ক শুরুর আহ্বান পাকিস্তানের</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45899">অবস্থা বেগতিক বুঝে মুহূর্তেই ভোল পাল্টালেন ট্রাম্প (ভিডিওসহ)</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45897">মালয়েশিয়ার গবেষকরা আনারস পাতার ড্রোন বানালেন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45895">নতুন ব্যাটিং কোচ চলে এলেন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45893">পুরুষদের টেস্টে প্রথম নারী আম্পায়ার</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=45891">বিশ্বে করোনায় একদিনে ১৪ হাজার মৃত্যুর রেকর্ড</a>
									</li>
					</ul>

		</li><li id="text-63" class="widget-container widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300-250 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0418113510351038" data-ad-slot="9528712606" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li></ul>
</div>
</aside></div>
<footer id="footer">
	<div class="container">
		<div class="footer-box">
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br>
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br>
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br>		</div>
				<div class="footer-box">
প্রধান কার্যালয়ঃ <br>
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br>
সাভার, ঢাকা-১৩৪৩<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯		</div>
				<div class="footer-box">
বার্তা বিভাগঃ<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br>
ই-মেইলঃ livepress24@gmail.com
		</div>
			<div style="clear:both;"></div>
  </div>
	<div id="copyright">
&copy; 2021 Live Press24</div>
</footer>
</div>
<script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>