<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=809472842478957&autoLogAppEvents=1"></script>
	<script type="text/javascript">
		  function date_time(id)
{
        date = new Date;
        year = date.getFullYear();
		switch(year){ 	 	 	 	 	 
		   case '2020':
		     year='২০২০'
			 break;
		   default:
		     year='২০২০'
		}	 
        month = date.getMonth();
        months = new Array('জানুয়ারী','ফেব্রুয়ারী', 'মার্চ', 'এপ্রিল', 'মে', 'জুন', 'জুলাই', 'অগাস্ট', 'সেপ্টেম্বর', 'অক্টোবর', 'নভেম্বর', 'ডিসেম্বর');
        d = date.getDate();
		dss=new Array('০','১','২','৩','৪','৫','৬','৭','৮','৯','১০','১১','১২','১৩','১৪','১৫','১৬','১৭','১৮','১৯','২০','২১','২২','২৩','২৪','২৫','২৬','২৭','২৮','২৯','৩০','৩১'); 
        day = date.getDay();
        days = new Array('রবিবার', 'সোমবার', 'মঙ্গলবার', 'বুধবার', 'বৃহস্পতিবার', 'শুক্রবার', 'শনিবার');
        h = date.getHours();
        if(h<10)
        {
                h = "0"+h;
        }
        m = date.getMinutes();
        if(m<10)
        {
                m = "0"+m;
        }
        s = date.getSeconds();
        if(s<10)
        {
                s = "0"+s;
        }
        //result = ''+days[day]+' ,'+months[month]+' , '+dss[d]+' '+year+' '+h+':'+m+':'+s;
		result = 'সাভার, '+days[day]+', '+dss[d]+' '+months[month]+' '+year+'';
        document.getElementById(id).innerHTML = result;
        setTimeout('date_time("'+id+'");','1000');
        return true;
}
									  </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71372086-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71372086-1');
</script>
<script data-ad-client="ca-pub-0418113510351038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু | Live Press24</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.livepress24.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='blankslate-style-css'  href='https://www.livepress24.com/wp-content/themes/blankslate/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f0bf22f10009800120b8e47&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.livepress24.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.livepress24.com/index.php?rest_route=/wp/v2/posts/63564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.livepress24.com/?p=63564" />
<link rel='shortlink' href='https://www.livepress24.com/?p=63564' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D63564" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D63564&#038;format=xml" />
<link href="https://www.livepress24.com/wp-content/plugins/ctg/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'Chattogram', Arial, sans-serif !important;
			}
		</style>
	
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.livepress24.com/?p=63564" />
            <meta property="og:title" content="হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু" />
            <meta property="og:description" content="লাইভ প্রেস২৪ ডেস্ক: ফ্রান্সের উত্তর-পশ্চিমাঞ্চলীয় এলাকায় হেলিকপ্টার বিধ্বস্ত হয়ে মারা গেছেন দেশটির ধনকুবের এমপি অলিভিয়ের ডাসাল্ট। রোববার (৭ মার্চ) স্থানীয় সময় সন্ধ্যায় নরম্যান্ডি এলাকায় এ দুর্ঘটনা ঘটে। অবকাশ যাপনের জন্য ওই এলাকায় তার একটি বাড়ি রয়েছে। পুলিশ সূত্রের বরাত দিয়ে এ" />
            <meta property="og:site_name" content="Live Press24" />
            <meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2021/03/Dasalt_PBA.gif" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="815" />
            <meta property="og:image:height" content="458" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="লাইভ প্রেস২৪ ডেস্ক: ফ্রান্সের উত্তর-পশ্চিমাঞ্চলীয় এলাকায় হেলিকপ্টার বিধ্বস্ত হয়ে মারা গেছেন দেশটির ধনকুবের এমপি অলিভিয়ের ডাসাল্ট। রোববার (৭ মার্চ) স্থানীয় সময় সন্ধ্যায় নরম্যান্ডি এলাকায় এ দুর্ঘটনা ঘটে। অবকাশ যাপনের জন্য ওই এলাকায় তার একটি বাড়ি রয়েছে। পুলিশ সূত্রের বরাত দিয়ে এ" />
            <meta itemprop="image" content="https://www.livepress24.com/wp-content/uploads/2021/03/Dasalt_PBA.gif" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.livepress24.com/?p=63564" />
            <meta name="twitter:title" content="হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু" />
            <meta name="twitter:description" content="লাইভ প্রেস২৪ ডেস্ক: ফ্রান্সের উত্তর-পশ্চিমাঞ্চলীয় এলাকায় হেলিকপ্টার বিধ্বস্ত হয়ে মারা গেছেন দেশটির ধনকুবের এমপি অলিভিয়ের ডাসাল্ট। রোববার (৭ মার্চ) স্থানীয় সময় সন্ধ্যায় নরম্যান্ডি এলাকায় এ দুর্ঘটনা ঘটে। অবকাশ যাপনের জন্য ওই এলাকায় তার একটি বাড়ি রয়েছে। পুলিশ সূত্রের বরাত দিয়ে এ" />
            <meta name="twitter:image" content="https://www.livepress24.com/wp-content/uploads/2021/03/Dasalt_PBA.gif" />

            
	<meta property="fb:app_id" content="164810627562636" />
	
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="32x32" />
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<meta name="msapplication-TileImage" content="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-63564 single-format-standard">
<div id="wrapper" class="hfeed">
<header id="header">
			<div class="container">
<div class="col-sm-3">
<a class="navbar-brand" href="https://www.livepress24.com"><img alt="Logo" src="https://www.livepress24.com/wp-content/uploads/2014/11/logo.png" style="margin-top: 1px;"></a>
</div>
<div class="col-sm-5 text-center">
<small class="date">
<i class="fa fa-map-marker"></i> <span id="date_time"></span><script type="text/javascript">window.onload = date_time('date_time');</script>
</small>
</div>
<div class="col-sm-4 text-right marginTop20">
<ul class="social-media">
<li><a href="https://www.facebook.com/livepress24" target="_blank" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/livepress24" target="_blank" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCWJkfdG6J2HUxOHrORuHZ2g?sub_confirmation=1" target="_blank" title="Youtube" rel="nofollow"><i class="fa fa-youtube" style="background:red!important;"></i></a></li>
<li><a href="https://livepress24.com/search" target="_blank" title="search" rel="nofollow"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
 <nav id="nav">
	 		<div class="container">
    <ul id="menu-main" class="navigation-main"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>	 </div>
  </nav>
	<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
	

	

	<div class="topnav">
  <a href="https://www.livepress24.com/" class="active">মেনু</a>
  <div id="myLinks">
<ul id="menu-main-1" class="navigation-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars"></i>
  </a>
</div>
</header>
<div id="container"><main id="content">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-63564" class="post-63564 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
<header>
<h1 class="entry-title"><a href="https://www.livepress24.com/?p=63564" title="হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু" rel="bookmark">হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু</a>
</h1> </header>
Published on: 12:04 pmMarch 8, 2021<div class="entry-content">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="3" style="float: none; margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="9831964934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<figure class="wp-block-gallery columns-1 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><img src="https://www.pba.agency/wp-content/uploads/2021/03/Dasalt_PBA.gif" alt="" data-id="313293" data-full-url="https://www.pba.agency/wp-content/uploads/2021/03/Dasalt_PBA.gif" data-link="https://www.pba.agency/?attachment_id=313293" class="wp-image-313293"/></figure>
</li>
</ul>
</figure>
<p><strong>লাইভ প্রেস২৪ ডেস্ক:</strong> ফ্রান্সের উত্তর-পশ্চিমাঞ্চলীয় এলাকায় হেলিকপ্টার বিধ্বস্ত হয়ে মারা গেছেন দেশটির ধনকুবের এমপি অলিভিয়ের ডাসাল্ট। রোববার (৭ মার্চ) স্থানীয় সময় সন্ধ্যায় নরম্যান্ডি এলাকায় এ দুর্ঘটনা ঘটে। অবকাশ যাপনের জন্য ওই এলাকায় তার একটি বাড়ি রয়েছে।</p>
<p>পুলিশ সূত্রের বরাত দিয়ে এ খবর জানিয়েছে ব্রিটিশ বার্তা সংস্থা বিবিসি। এ দুর্ঘটনায় পাইলটও নিহত হয়েছেন। তারা দুজন ছাড়া হেলিকপ্টারটিতে আর কেউ ছিলেন না। ব্যক্তিগত একটি ল্যান্ডিং স্টেশন থেকে উড়াল দেয়ার কিছুক্ষণের মধ্যেই সেটি দুর্ঘটনার কবলে পড়ে।</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: left; margin: 5px 5px 5px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>ডাসাল্টের মৃত্যুতে শোক প্রকাশ করে ফরাসি প্রেসিডেন্ট এমানুয়েল ম্যাক্রো বলেছেন, ‘এ মৃত্যু দেশের জন্য বড় ক্ষতি।’</p>
<p>ডাসাল্টের বাবা সার্জ ডাসাল্ট ছিলেন ফ্রান্সের বিখ্যাত শিল্পপতি। তাদের মালিকানাধীন প্রতিষ্ঠানই বহুল পরিচিত রাফাল যুদ্ধবিমানের প্রস্তুতকারক। লে ফিগারো নামের একটি পত্রিকারও মালিক তাদের পরিবার।</p>
<p>২০০২ সালে উত্তরাঞ্চলীয় এলাকা ওইসি থেকে ফরাসি পার্লামেন্টের নিম্নকক্ষের সদস্য নির্বাচিত হন অলিভিয়ের রাফাল।</p>
<p>ফোর্বসের তথ্য অনুযায়ী, এই ফরাসি এমপি প্রায় ৭ দশমিক ৩ বিলিয়ন মার্কিন ডলারের মালিক ছিলেন। যা তাকে বসিয়েছিল বিশ্বের ধনীদের তালিকার ৩৬১ নম্বরে।</p>
<p>ডাসাল্ট তিন সন্তানের জনক ছিলেন।</p>
<p>লাইভ প্রেস২৪/এমএসএম</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="entry-links"></div>
</div><h3 style="border-top: 2px solid #222;border-bottom: 2px solid #222;padding-left: 10px;">আরও পড়ুন</h3>
                <a class="test" href="https://www.livepress24.com/?p=63564">
				হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63562">
				মিয়ানমারের সঙ্গে সামরিক সম্পর্ক শেষ করল অস্ট্রেলিয়া</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63560">
				মিয়ানমারে পুলিশ হেফাজতে সু চি’র দলের এক নেতার মৃত্যু</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63558">
				বিশ্বে করোনায় মৃত্যু ২৬ লাখ ছুঁই ছুঁই</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63556">
				স্বল্পোন্নত দেশ থেকে বাংলাদেশের উত্তরণে খুশি ভারত</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63554">
				বিশ্বের প্রথম দ্রুতগতির ফাইভজি নেটওয়ার্ক চালু রাশিয়ায়</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63552">
				ট্রাম্প ও তার ছেলের বিরুদ্ধে মামলা</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63550">
				সোমালিয়ায় আত্মঘাতী গাড়িবোমা বিস্ফোরণে নিহত ২০</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63548">
				বিশ্বে করোনায় শনাক্ত ১১ কোটি ৬৬ লাখ ছাড়াল</a></br>
                <a class="test" href="https://www.livepress24.com/?p=63546">
				বিক্ষোভকারীদের ওপর আবারও গুলি চালাল মিয়ানমার পুলিশ</a></br>
        </article><footer class="footer">
</footer>
</main>
<aside id="sidebar">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4200364301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
		<li id="recent-posts-14" class="widget-container widget_recent_entries">
		<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=63564" aria-current="page">হেলিকপ্টার দুর্ঘটনায় ফরাসি এমপির মৃত্যু</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63562">মিয়ানমারের সঙ্গে সামরিক সম্পর্ক শেষ করল অস্ট্রেলিয়া</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63560">মিয়ানমারে পুলিশ হেফাজতে সু চি’র দলের এক নেতার মৃত্যু</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63558">বিশ্বে করোনায় মৃত্যু ২৬ লাখ ছুঁই ছুঁই</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63556">স্বল্পোন্নত দেশ থেকে বাংলাদেশের উত্তরণে খুশি ভারত</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63554">বিশ্বের প্রথম দ্রুতগতির ফাইভজি নেটওয়ার্ক চালু রাশিয়ায়</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63552">ট্রাম্প ও তার ছেলের বিরুদ্ধে মামলা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63550">সোমালিয়ায় আত্মঘাতী গাড়িবোমা বিস্ফোরণে নিহত ২০</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63548">বিশ্বে করোনায় শনাক্ত ১১ কোটি ৬৬ লাখ ছাড়াল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63546">বিক্ষোভকারীদের ওপর আবারও গুলি চালাল মিয়ানমার পুলিশ</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63544">মিয়ানমারের ১ বিলিয়ন ডলার আটকে দিল যুক্তরাষ্ট্র</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=63542">ইসরায়েলের যুদ্ধাপরাধ তদন্তের বিরুদ্ধে যুক্তরাষ্ট্র: কমলা হ্যারিস</a>
									</li>
					</ul>

		</li><li id="text-63" class="widget-container widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300-250 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0418113510351038" data-ad-slot="9528712606" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li></ul>
</div>
</aside></div>
<footer id="footer">
	<div class="container">
		<div class="footer-box">
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br>
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br>
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br>		</div>
				<div class="footer-box">
প্রধান কার্যালয়ঃ <br>
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br>
সাভার, ঢাকা-১৩৪৩<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯		</div>
				<div class="footer-box">
বার্তা বিভাগঃ<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br>
ই-মেইলঃ livepress24@gmail.com
		</div>
			<div style="clear:both;"></div>
  </div>
	<div id="copyright">
&copy; 2021 Live Press24</div>
</footer>
</div>
<script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>