<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=809472842478957&autoLogAppEvents=1"></script>
	<script type="text/javascript">
		  function date_time(id)
{
        date = new Date;
        year = date.getFullYear();
		switch(year){ 	 	 	 	 	 
		   case '2020':
		     year='২০২০'
			 break;
		   default:
		     year='২০২০'
		}	 
        month = date.getMonth();
        months = new Array('জানুয়ারী','ফেব্রুয়ারী', 'মার্চ', 'এপ্রিল', 'মে', 'জুন', 'জুলাই', 'অগাস্ট', 'সেপ্টেম্বর', 'অক্টোবর', 'নভেম্বর', 'ডিসেম্বর');
        d = date.getDate();
		dss=new Array('০','১','২','৩','৪','৫','৬','৭','৮','৯','১০','১১','১২','১৩','১৪','১৫','১৬','১৭','১৮','১৯','২০','২১','২২','২৩','২৪','২৫','২৬','২৭','২৮','২৯','৩০','৩১'); 
        day = date.getDay();
        days = new Array('রবিবার', 'সোমবার', 'মঙ্গলবার', 'বুধবার', 'বৃহস্পতিবার', 'শুক্রবার', 'শনিবার');
        h = date.getHours();
        if(h<10)
        {
                h = "0"+h;
        }
        m = date.getMinutes();
        if(m<10)
        {
                m = "0"+m;
        }
        s = date.getSeconds();
        if(s<10)
        {
                s = "0"+s;
        }
        //result = ''+days[day]+' ,'+months[month]+' , '+dss[d]+' '+year+' '+h+':'+m+':'+s;
		result = 'সাভার, '+days[day]+', '+dss[d]+' '+months[month]+' '+year+'';
        document.getElementById(id).innerHTML = result;
        setTimeout('date_time("'+id+'");','1000');
        return true;
}
									  </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71372086-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71372086-1');
</script>
<script data-ad-client="ca-pub-0418113510351038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি | Live Press24</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Feed" href="https://www.livepress24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Live Press24 &raquo; Comments Feed" href="https://www.livepress24.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livepress24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livepress24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.livepress24.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='blankslate-style-css'  href='https://www.livepress24.com/wp-content/themes/blankslate/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f0bf22f10009800120b8e47&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.livepress24.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.livepress24.com/index.php?rest_route=/wp/v2/posts/64362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livepress24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livepress24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.livepress24.com/?p=64362" />
<link rel='shortlink' href='https://www.livepress24.com/?p=64362' />
<link rel="alternate" type="application/json+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D64362" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livepress24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.livepress24.com%2F%3Fp%3D64362&#038;format=xml" />
<link href="https://www.livepress24.com/wp-content/plugins/ctg/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'Chattogram', Arial, sans-serif !important;
			}
		</style>
	
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.livepress24.com/?p=64362" />
            <meta property="og:title" content="ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি" />
            <meta property="og:description" content="লাইভ প্রেস২৪,ডেস্ক: ইরানের প্রেসিডেন্ট নির্বাচনে বিশাল ব্যবধানে জয় পেয়েছেন ইব্রাহিম রাইসি। দেশটির স্বরাষ্ট্র মন্ত্রণালয় ভোটের প্রাথমিক ফলাফল প্রকাশ করেছে। প্রাথমিক ফলাফল অনুযায়ী, ভূমিধস বিজয় লাভ করেছেন রাইসি। উপ-স্বরাষ্ট্রমন্ত্রী জামাল অর্ফ জানিয়েছেন, ২ কোটি ৮৬ লাখ মানুষ শুক্রবারের নির্বাচনে অংশ নিয়েছেন। প্রেস" />
            <meta property="og:site_name" content="Live Press24" />
            <meta property="og:image" content="https://www.livepress24.com/wp-content/uploads/2021/06/PBA_Raisi_19_06_21-1.gif" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="815" />
            <meta property="og:image:height" content="458" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="লাইভ প্রেস২৪,ডেস্ক: ইরানের প্রেসিডেন্ট নির্বাচনে বিশাল ব্যবধানে জয় পেয়েছেন ইব্রাহিম রাইসি। দেশটির স্বরাষ্ট্র মন্ত্রণালয় ভোটের প্রাথমিক ফলাফল প্রকাশ করেছে। প্রাথমিক ফলাফল অনুযায়ী, ভূমিধস বিজয় লাভ করেছেন রাইসি। উপ-স্বরাষ্ট্রমন্ত্রী জামাল অর্ফ জানিয়েছেন, ২ কোটি ৮৬ লাখ মানুষ শুক্রবারের নির্বাচনে অংশ নিয়েছেন। প্রেস" />
            <meta itemprop="image" content="https://www.livepress24.com/wp-content/uploads/2021/06/PBA_Raisi_19_06_21-1.gif" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.livepress24.com/?p=64362" />
            <meta name="twitter:title" content="ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি" />
            <meta name="twitter:description" content="লাইভ প্রেস২৪,ডেস্ক: ইরানের প্রেসিডেন্ট নির্বাচনে বিশাল ব্যবধানে জয় পেয়েছেন ইব্রাহিম রাইসি। দেশটির স্বরাষ্ট্র মন্ত্রণালয় ভোটের প্রাথমিক ফলাফল প্রকাশ করেছে। প্রাথমিক ফলাফল অনুযায়ী, ভূমিধস বিজয় লাভ করেছেন রাইসি। উপ-স্বরাষ্ট্রমন্ত্রী জামাল অর্ফ জানিয়েছেন, ২ কোটি ৮৬ লাখ মানুষ শুক্রবারের নির্বাচনে অংশ নিয়েছেন। প্রেস" />
            <meta name="twitter:image" content="https://www.livepress24.com/wp-content/uploads/2021/06/PBA_Raisi_19_06_21-1.gif" />

            
	<meta property="fb:app_id" content="164810627562636" />
	
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="32x32" />
<link rel="icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<meta name="msapplication-TileImage" content="https://www.livepress24.com/wp-content/uploads/2020/06/icolp.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-64362 single-format-standard">
<div id="wrapper" class="hfeed">
<header id="header">
			<div class="container">
<div class="col-sm-3">
<a class="navbar-brand" href="https://www.livepress24.com"><img alt="Logo" src="https://www.livepress24.com/wp-content/uploads/2014/11/logo.png" style="margin-top: 1px;"></a>
</div>
<div class="col-sm-5 text-center">
<small class="date">
<i class="fa fa-map-marker"></i> <span id="date_time"></span><script type="text/javascript">window.onload = date_time('date_time');</script>
</small>
</div>
<div class="col-sm-4 text-right marginTop20">
<ul class="social-media">
<li><a href="https://www.facebook.com/livepress24" target="_blank" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/livepress24" target="_blank" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCWJkfdG6J2HUxOHrORuHZ2g?sub_confirmation=1" target="_blank" title="Youtube" rel="nofollow"><i class="fa fa-youtube" style="background:red!important;"></i></a></li>
<li><a href="https://livepress24.com/search" target="_blank" title="search" rel="nofollow"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
 <nav id="nav">
	 		<div class="container">
    <ul id="menu-main" class="navigation-main"><li id="menu-item-7505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li id="menu-item-7502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>	 </div>
  </nav>
	<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
	

	

	<div class="topnav">
  <a href="https://www.livepress24.com/" class="active">মেনু</a>
  <div id="myLinks">
<ul id="menu-main-1" class="navigation-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7505"><a href="https://livepress24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7499"><a href="https://www.livepress24.com/?cat=1">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7497"><a href="https://www.livepress24.com/?cat=6">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.livepress24.com/?cat=19">ক্যাম্পাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://www.livepress24.com/?cat=43">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://www.livepress24.com/?cat=10">পুরো দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8593"><a href="https://www.livepress24.com/?cat=8">ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7502"><a href="https://www.livepress24.com/?cat=13">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://www.livepress24.com/?cat=15">নারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7504"><a href="https://www.livepress24.com/?cat=47">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592"><a href="https://www.livepress24.com/?cat=91">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="https://www.livepress24.com/?cat=48">রেসিপি</a></li>
</ul>  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars"></i>
  </a>
</div>
</header>
<div id="container"><main id="content">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-64362" class="post-64362 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
<header>
<h1 class="entry-title"><a href="https://www.livepress24.com/?p=64362" title="ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি" rel="bookmark">ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি</a>
</h1> </header>
Published on: 6:03 pmJune 19, 2021<div class="entry-content">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="3" style="float: none; margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="9831964934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<figure class="wp-block-image size-large"><img src="https://www.pba.agency/wp-content/uploads/2021/06/PBA_Raisi_19_06_21.gif" alt="" class="wp-image-329334"/></figure>
<p><strong>লাইভ প্রেস২৪,ডেস্ক:</strong> ইরানের প্রেসিডেন্ট নির্বাচনে বিশাল ব্যবধানে জয় পেয়েছেন ইব্রাহিম রাইসি। দেশটির স্বরাষ্ট্র মন্ত্রণালয় ভোটের প্রাথমিক ফলাফল প্রকাশ করেছে। প্রাথমিক ফলাফল অনুযায়ী, ভূমিধস বিজয় লাভ করেছেন রাইসি।</p>
<p>উপ-স্বরাষ্ট্রমন্ত্রী জামাল অর্ফ জানিয়েছেন, ২ কোটি ৮৬ লাখ মানুষ শুক্রবারের নির্বাচনে অংশ নিয়েছেন। প্রেস টিভির এক প্রতিবেদন অনুযায়ী, এখন পর্যন্ত ৯০ শতাংশ ভোট গণনা হয়েছে। এর মধ্যে ৬২ শতাংশ ভোট পেয়েছেন রাইসি। তাকে ভোট দিয়েছেন ১ কোটি ৭৮ লাখ মানুষ।</p>
<p>ইরানের যেকোনো নির্বাচন পরিচালনার দায়িত্ব পালন করে দেশটির স্বরাষ্ট্র মন্ত্রণালয়। শুক্রবার দীর্ঘ ১৯ ঘণ্টা ধরে দেশের জনগণ তাদের পছন্দের প্রার্থী নির্বাচনে ভোট দিয়েছেন। ভোটের ফলাফল অনুযায়ী, দ্বিতীয় অবস্থানে রয়েছেন রক্ষণশীল প্রার্থী মোহসেন রেজায়ি। তিনি পেয়েছেন ৩৩ লাখ ভোট।</p>
<p>অপরদিকে, সংস্কারপন্থী জোটের প্রার্থী নাসের হেম্মাতি পেয়েছেন ২৪ লাখ ভোট। নির্বাচনের অপর প্রার্থী আমির হোসেন কাজিজাদে হাশেমি পেয়েছেন প্রায় ১০ লাখ ভোট।</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="00dcdaae056d075a8a2e1d076f0a830c" data-index="2" style="float: left; margin: 5px 5px 5px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 7/27/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="3462122313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>ভোটের পর থেকেই কট্টরপন্থী নেতা ইব্রাহিম রাইসির জয় অনেকটাই সুনিশ্চিত বলে ধারণা করা হচ্ছিল। টেলিভিশনে প্রচারিত ভাষণে বিদায়ী প্রেসিডেন্ট হাসান রুহানিও সেই ইঙ্গিত দিয়েছেন। নাম উল্লেখ না করেই তিনি ‘জননির্বাচিত প্রেসিডেন্টকে’ অভিনন্দন জানিয়েছেন।</p>
<p>নির্বাচনে রাইসির অন্যতম প্রধান প্রতিদ্বন্দ্বী দেশটির কেন্দ্রীয় ব্যাংকের সাবেক প্রধান আব্দুল নাসে হেম্মতি। এক চিঠিতে তিনি সরাসরি রাইসিকে অভিনন্দন জানিয়ে বলেছেন, আশা করি সুপ্রিম নেতা আয়াতুল্লাহ আলি খামেনির অধীনে আপনার প্রশাসন ইরানকে গর্বিত করবে, জীবনমানের উন্নতি ঘটাবে এবং জাতির মঙ্গল ও কল্যাণ নিশ্চিত করবে।</p>
<p>বিচারপতি রাইসিকে নতুন প্রেসিডেন্ট হিসেবে আগাম অভিনন্দন জানিয়েছেন প্রতিদ্বন্দ্বী অন্য প্রার্থীরাও। নির্বাচনে প্রার্থী হওয়ার আগ পর্যন্ত ইব্রাহিম রাইসি ২০১৯ সাল থেকে ইরানের বিচার বিভাগের প্রধান হিসেবে দায়িত্ব পালন করে আসছেন। ভোটের ফলাফল মোটামুটি নিশ্চিত হওয়ার পর রাইসি বলেন, নিজেদের পছন্দ অনুযায়ী প্রার্থী নির্বাচন করায় ভোটারদের স্বাগত জানাচ্ছি।</p>
<p>লাইভ প্রেস২৪/জেডএইচ</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="entry-links"></div>
</div><h3 style="border-top: 2px solid #222;border-bottom: 2px solid #222;padding-left: 10px;">আরও পড়ুন</h3>
                <a class="test" href="https://www.livepress24.com/?p=64362">
				ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64360">
				ভোটগণনার আগেই জয় ‘নিশ্চিত’ রাইসির</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64356">
				মিয়ানমারের ওপর জাতিসংঘের অস্ত্রনিষেধাজ্ঞার প্রস্তাব</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64354">
				যুদ্ধবিরতির পরও আল-আকসায় ইসরায়েলি হামলা, আহত ৩</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64352">
				যুক্তরাজ্যে ৪ মাস পর করোনা সংক্রমণ ১০ হাজার ছাড়াল</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64348">
				বিশ্বে করোনায় মৃত্যু ৪০ লাখ ছাড়াল</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64346">
				যুদ্ধবিরতি ভেঙে গাজায় ইসরায়েলের হামলা</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64342">
				বিশ্বে করোনায় আরও ৮ হাজার মানুষের মৃত্যু</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64336">
				বিশ্বজুড়ে করোনায় ২৪ ঘণ্টায় কমেছে সংক্রমণ, মৃত্যু</a></br>
                <a class="test" href="https://www.livepress24.com/?p=64332">
				সিরিয়ায় হামলায় শিশুসহ নিহত ১৮</a></br>
        </article><footer class="footer">
</footer>
</main>
<aside id="sidebar">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0418113510351038"
     data-ad-slot="4200364301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
		<li id="recent-posts-14" class="widget-container widget_recent_entries">
		<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
		<ul>
											<li>
					<a href="https://www.livepress24.com/?p=64362" aria-current="page">ইরানের প্রেসিডেন্ট নির্বাচিত হলেন ইব্রাহিম রাইসি</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64360">ভোটগণনার আগেই জয় ‘নিশ্চিত’ রাইসির</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64358">কোপা আমেরিকায় প্রথম জয় মেসির আর্জেন্টিনার</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64356">মিয়ানমারের ওপর জাতিসংঘের অস্ত্রনিষেধাজ্ঞার প্রস্তাব</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64354">যুদ্ধবিরতির পরও আল-আকসায় ইসরায়েলি হামলা, আহত ৩</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64352">যুক্তরাজ্যে ৪ মাস পর করোনা সংক্রমণ ১০ হাজার ছাড়াল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64350">দাপুটে জয়ে পেরুকে উড়িয়ে দিল ব্রাজিল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64348">বিশ্বে করোনায় মৃত্যু ৪০ লাখ ছাড়াল</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64346">যুদ্ধবিরতি ভেঙে গাজায় ইসরায়েলের হামলা</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64344">জামাল-তপুরা স্বস্তি নিয়ে ফিরলেন</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64342">বিশ্বে করোনায় আরও ৮ হাজার মানুষের মৃত্যু</a>
									</li>
											<li>
					<a href="https://www.livepress24.com/?p=64340">কেন্দ্রীয় চুক্তিতে ফিরলেন সাকিব আল হাসান</a>
									</li>
					</ul>

		</li><li id="text-63" class="widget-container widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300-250 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0418113510351038" data-ad-slot="9528712606" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li></ul>
</div>
</aside></div>
<footer id="footer">
	<div class="container">
		<div class="footer-box">
প্রধান সম্পাদকঃ কৃষিবিদ মোঃ মাহবুবুল আলম রিপন<br> সম্পাদক ও প্রকাশকঃ আরাফাত মাহমুদ<br>
সহকারী সম্পাদকঃ এনামুল হক রাঙ্গা<br>
বার্তা সম্পাদকঃ মোহাম্মদ মাসুদ সরদার<br>		</div>
				<div class="footer-box">
প্রধান কার্যালয়ঃ <br>
এ-৫৯, পূর্ব জামশিং রেডিও কলোনী,<br>
সাভার, ঢাকা-১৩৪৩<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯		</div>
				<div class="footer-box">
বার্তা বিভাগঃ<br>
মোবাইলঃ +৮৮০১৯১১২৩৬১০৯<br>
ই-মেইলঃ livepress24@gmail.com
		</div>
			<div style="clear:both;"></div>
  </div>
	<div id="copyright">
&copy; 2021 Live Press24</div>
</footer>
</div>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".00dcdaae056d075a8a2e1d076f0a830c").click(function() {
jQuery.post(
"https://www.livepress24.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "8be7939e33",
}, function(response) { }
);
});
});
</script><script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
<script type='text/javascript' src='https://www.livepress24.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>